L’Argus : cote auto, voiture d’occasion et actualité auto

autoradio

Répondre
  • Pasanau66 #1 17-09-2014 10:05:55

    bonjour a tous et a toute

    je vous explique le problème j'ai une Nissan primera de 97 2l TD

    je les acheter y a quelque jour et j'ai voulu placer un autoradio donc il fallait m'acheter un adaptateur au faisceau mais le problème aucun ne convient donc j'ai refait la câblage de l'adaptateur mais y a eu un problème tout marcher niquel jusqu'au jour ou en roulant de nuit je me rend compte que quand j'allume mes phare l'autoradio s’éteint et je n'est pas réussi a trouver d'ou venez le problème donc je vous demande est ce que quelqu'un pourrais m'aider ou me diriger pour ce problème sinon je demanderais au constructeur mais je vais devoir payer voila pourquoi je pose la question avant ^^

    Merci d'avance pour votre réponse big_smile

    Le modèle de la voiture
    Nissan Primera 1997 - Diesel
    Catégorie de la panne : Autoradio
    0
  • bricolo1000 #2 17-09-2014 11:21:15

    Bonjour

    C'est que vous avez dû raccorder le signal d'éclairage des phares à l'autoradio.
    Et cela au mauvais fil.

    Reprenez à 0 votre adaptation et utilisez un multimètre pour repérer ce fil de commande.

    0
  • Tiger33 #3 17-09-2014 13:58:38

    bjr
    je verrais bien le fil feux a la place de la masse ou pluot sur le 12 V apres contact
    comme dit ci dessus .....
    voltmetre et vous veriefiez els 2 tensions 12 V
    vous mettez les feux 1 disparait ..ou la masse...
    tiger

    0
  1. 1
Écrivez votre message ci-dessous