L’Argus : cote auto, voiture d’occasion et actualité auto

Batterie se décharge en roulant

Répondre
  • séverine13 #1 21-07-2007 23:25:56

    Bonjour,
    depuis quelques jours j'ai la batterie qui se décharge en roulant, si je roule 1h et que je m'arrête je ne peux pas redémarrer de suite car la batterie est vidée. mais si j'attends 30mn la batterie à repris de la charge et la voiture redémarre. j'ai changé de batterie pour voir si ça venait pas d'elle et j'ai toujours le même problème. Pouvez vous m'aider?? je n'y connais rien en voiture et j'ai oublié que j'ai le voyant de la batterie légèrement allumé lorsque je roule mais des fois il s'éteint
    Merci, Séverine.

    Le modèle de la voiture
    Nissan Primera 1994 - Diesel
    Catégorie de la panne : Batterie
    0
  • Tiger33 #2 21-07-2007 23:55:48

    bsr severine

    desole mais cela veut dire que tu as un probleme d'alternateur qui ne recharge plsu la batterie
    ou sa courroie est detendue ou il est en panne
    deja pour verifier mes dires lis ceci
    https://www.auto-evasion.com/forum-auto/viewtopic_7430.html
    tiger

    0
  • séverine13 #3 22-07-2007 00:12:48

    Merci Tiger,
    je vais faire vérifier l'alternateur et la courroie, à moins que tu peux me dire comment je peux le voir moi mais je ne sais pas ou est l'alternateur et encore moi la courroie.
    j'ai essayé d'aller sur le lien que tu as mis mais ça me marque : Erreur. Le lien que vous avez suivi est incorrect ou périmé.
    si tu peux me le redonner.
    Merci à toi pour ton aide

    0
  • Tiger33 #4 22-07-2007 00:35:43

    re
    desole erreur ... j'ai modifie le lien ci dessus
    tiger

    0
  1. 1
Écrivez votre message ci-dessous