L’Argus : cote auto, voiture d’occasion et actualité auto

Nissan primera 2l td ne démarre pas.

Répondre
  • Willoox82 #1 16-08-2018 08:07:53

    Bonjour à tous, j'ai un problème de démarrage sur ma nissan primera 2l td de 2000, j'ai démarrer ma voiture hier matin, elle a démarrer nickel plus 10 secondes après elle a commencé à saccadée puis elle c'est arrêté et impossible de la redémarre, j'ai commencé par regarder l'anti démarrage et il est OK, puis la deuxième clés, mais fusibles est tout est nickel, j'ai regarder si j'avais du 12 volts qui arriver à l'électro-vanne est là surprise rien du tout, je la teste en direct et j'ouvre un tuyau d'injecteur pas de gasoil qui passe, par contre elle marche nickel en direct, et le gasoil arrive bien jusqu'à la pompe à injection, et la je suis coincé.... Si vous avez des idées je suis preneur ! Merci d'avance pour vos réponses smile

    Le modèle de la voiture
    Nissan Primera
    0
  • clauseamg #2 16-08-2018 09:18:06

    salut.comment avez vous contrôlé vos fusibles ? avec un contrôleur ?

    0
  • Willoox82 #3 16-08-2018 21:22:40
    Citation de clauseamg
    salut.comment avez vous contrôlé vos fusibles ? avec un contrôleur ?

    Oui avec un multimetre, j'ai mis mon electro-vanne en direct, elle fonctionne correctement mais pas de gasoil qui arrive au injecteurs

    0
  • Willoox82 #5 18-08-2018 19:41:54

    Bonjour, non je n'ai pas de pompe de gavage, mais je pense à avoir trouvé le problème, c'est le capteur de vilebrequin car je l'ai démonter, il était fissuré et rouillé, donc je le reçois mardi et je verrai bien si c'est bien ça le problème smile

    0
  • Willoox82 #7 21-08-2018 07:47:07

    Re, j'ai la moitié du capteur qui est restée dans sont logements, j'ai essayé de le retirer, il est parti dans le moteur, sa risque quelque chose ?

    0
  • clauseamg #8 21-08-2018 08:58:32

    SALUT. je ne pense pas, la pompe a huile ayant une crépine. cela dit le mieux serait de déposer le carter pour récupérer le morceau manquant.

    0
  • Willoox82 #9 21-08-2018 11:57:03

    Re, merci de m'avoir répondu aussi vite, j'ai récupéré le capteur neuf, je vais faire tourner le moteur avant de remonter pour qu'il puisse tomber dans le carter et je verrai plus tard pour aller le récupérer, car je suis tombé en panne à 800 bornes de chez moi et j'ai pas de quoi monter le véhicule, donc je ferais sa en rentrant ! smile

    0
  • Willoox82 #10 21-08-2018 18:37:17

    C'est bon le véhicule démarre c'était bien le capteur pmh qui est en cause, merci à tous pour votre aide

    0
  • monboncoin #12 27-06-2020 19:15:12

    Bonjour,

    Nous sommes à la recherche de l'emplacement du capteur de Vilebroquin sur une Nissan Primera de 94 diesel. SOS, impossible trouver ni photo, ni video... on a cherché durant 2 heures...

    Si l'un de vous avait soit photo, soit explication (super détaillée), video , dessin, croquis, n'importe quoi qui pourrait nous mettre sur la piste.

    Merci

    Céline

    0
  1. 1
Écrivez votre message ci-dessous