L’Argus : cote auto, voiture d’occasion et actualité auto

probléme Nissan Primera 1.9 Dci 120

Répondre
  • Psymen #1 23-07-2010 21:36:44

    Bonjour à tous

    je possède une Nissan Primera 1.9 Dci 120 (eh oui...) achetée neuve en 2006, 70000 au compteur et entretien Nissan.

    1) Télécommande ouverture des portes de la clef consomme sa pile en un mois (15 j pour la dernière et 4e pour cette année). Utilisation 2e clef depuis le 13 juillet.
    2) Clim souffle froid avec odeur bizarre et se coupe à l'arrêt pour ne souffler que l'air à température ambiante.
    3) Moteur bruyant (on dirait un diesel d'il y a 15 ans).

    Recharge clim avec traceur effectuée chez Nissan; roulé 1000 km; pas de fuite;
    nouvelle recharge et vérification; rien.

    Vérification injecteurs; 3e trop ouvert;
    Utilisation d'un nettoyant injecteurs réalisé directement dans le circuit et moteur s'est remis à tourner comme une horloge; clim refroidit de nouveau à l'arrêt (souffle à 8°).
    Rentré à la maison (5km), déjeuné, pris l'ancienne clef pour repartir et moteur dérèglé comme avant au bout de 5 km.

    Déjà 250€ de facture et garage veut changer injecteur; moi je soupçonne l'électronique.

    Je précise que le moteur marche trés bien, pas de ratés, pas de fumée noire, pas de surconsommation, le ventilateur tourne, et les fusibles sont ok. 

    Quelqu'un aurait-il connaissance de ce problème?

    Le modèle de la voiture
    Nissan Primera 2006 - Diesel 1.9 dCi120 Acenta GPS
    0
  • bricolo1000 #2 23-07-2010 22:22:59

    Bonjour

    1- La partie electronique est entrain de rendre l'ame.

    2- Faire nettoyer les tuyaux de ventilation et changer filtre habitacle.

    3- changes ton injecteur. Ca ne ressemble pas à un pb electronique.

    A+

    0
  • Psymen #3 24-07-2010 13:54:27

    Bonjour

    Merci pour ta réponse.
    Pour le 1, je ne sais pas encore car je teste la 2e clef;
    pour le 2, vidange + tous filtres fait en début d'année;
    au sujet du 3, je commence à croire aux problèmes Renault et être  en plein dedans.

    N'importe comment, je resterai en ligne et donnerait la réponse.

    A+

    0
  • ducati68 #4 24-07-2010 13:58:47

    bonjour,je pense aussi que l injecteur est en cause,car si c etait un soucis electronique,meme en mettant un produit comme tu as fait,la voiture n aurait pas mieux tourner,alors que la c est le cas

    0
  • bricolo1000 #5 24-07-2010 16:16:16

    Bonjour

    Juste une précision sur ma réponse sur la clé. La partie électronique à laquelle je pensais est celle à l'intérieur de la clé, pas le recepteur de la voiture.
    Autant pour moi, j'ai manqué de précision.

    A+

    0
  • Psymen #6 24-07-2010 17:35:31

    A ducati68 et bricolo1000

    Merci de vos précisions. Vu un mécano ce matin; d'après le bruit moteur, injecteur pilote à changer, (en a fait 4 le mois dernier que des renault ,ça fait peur).
    Sera fait chez Nissan cet semaine avec demande de remboursement, on verra bien.
    Vous tiendrai au courant et encore merci

    0
  • Psymen #7 30-07-2010 21:15:40

    Bonjour,

    de retour avec un injecteur remplacé, la clim qui refonctionne, mais avec une sale odeur les 20 premières secondes et une fuite maintenant niveau pompe direction assistée.
    Je suis curieux de voir la suite, mais il est temps, je crois, d'envisager de m'en débarrasser avant la cata !!!

    en attendant...

    0
  1. 1
Écrivez votre message ci-dessous