L’Argus : cote auto, voiture d’occasion et actualité auto

autoradio ecrant GPS

Répondre
  • warren67 #1 12-03-2019 17:19:40

    bjr jais un nissan quashai 2007 j10 2.DCI 150ch GROS PROBLÈME AUTORADIO ECRAN GPS chargeur 6 cd  je  M’EXPLIQUE quand je démarre il s'allume normalement sans  problème mais ça ne due que 2 min puits ce reteins et ça a chaque démarrage du véhicule et bizarrement il y a des jour ou il fonctionne parfaitement mais çà reste accé rare il a aucun impacte jamais de choque ni rien je ne comprend plus peut-être la connexion BALEUTOOTH qui foire ?

    HELP donner moi des avis svp merci a tous

    Le modèle de la voiture
    Nissan Qashqai 2007 - Diesel j10 dci 150ch
    Catégorie de la panne : Autoradio
    0
  • Rody 76 #2 12-03-2019 18:08:52
    Citation de warren67
    bjr jais un nissan quashai 2007 j10 2.DCI 150ch GROS PROBLÈME AUTORADIO ECRAN GPS chargeur 6 cd  je  M’EXPLIQUE quand je démarre il s'allume normalement sans  problème mais ça ne due que 2 min puits ce reteins et ça a chaque démarrage du véhicule et bizarrement il y a des jour ou il fonctionne parfaitement mais çà reste accé rare il a aucun impacte jamais de choque ni rien je ne comprend plus peut-être la connexion BALEUTOOTH qui foire ?

    HELP donner moi des avis svp merci a tous

    Branchez le en direct pour voir soit sur la batterie meme  2 fils  le +  et le _
    ou sur l allume cigare  bien sur faut l extraire de sa console
    s il fonctionne comme ca vous essayer de cacher les fils  seulement il peut y avoir un probleme si vous avez les commandes au volant ..       dans ce cas les commandes ne fonctionnerons plus  et  il faut faudra le mettre en  marche avec les touches de l appareil.

    images
    0
  • Tiger33 #3 12-03-2019 18:29:37

    bonjour
    malheureusement cela ressemble beaucoup .. a un bug de lautoradion .
    les VW ont eu ce genre de souci par exemple j'en ai fait les frais..
    je ne vois pas comment le bluetooth pourrait faire ce souci
    la seule chose qui pourrait expliquer serait des baisses de tension .. mais il y aurait autre soucis sur la voiture
    verifiez quand mme le fusble alimentant le systeme (parfois 2 fusibles) ils peuvent etre oxydes ou autre mais la aussi .. c rare..

    tiger

    0
  1. 1
Écrivez votre message ci-dessous