L’Argus : cote auto, voiture d’occasion et actualité auto

radio qui s'allume et s'éteint - Bluetooth HS

Répondre
  • Christofhz #1 02-01-2017 11:12:20

    Bonjour,
    Depuis ce week-end et surtout depuis le gel, l'autoradio de mon nissan Qashqai s'allume et s'éteint en continu (bref : coupure intempestive). J'ai bien essayé de faire un reboot avec un appui long sur le bouton M/A mais le problème est toujours là.
    Avez-vous une solution svp ?
    Merci par avance,
    Christophe

    Le modèle de la voiture
    Nissan Qashqai 2014 - Diesel
    Catégorie de la panne : Autoradio
    26
  • AhmOHuj704 #2 16-08-2017 18:33:38

    Bonjour,
    Meme problème et la maison se foudre de notre gueule a cause que ce son seulement des accessoires.
    Merci de nous proposer des solutions SVP!!!
    Merci par avance,
    Ahmed

    3
  • Hello971 #3 28-08-2018 13:22:52

    Bonjour,

    Je rencontre le même dysfonctionnement avec l'autoradio Nissan Connect de mon Qashqai. Il s'éteint de façon aléatoire et se rallume au bout de quelques instants tout seul, et parfois, il demande le code pin que je saisis mais rebelote...
    Est-ce un problème de connexion des fils ? une batterie non adaptée ? le début de la fin ?
    Quelqu'un a-t-il déjà identifié la solution à ce problème ?

    Merci par avance,

    32
  • Btxhmdb248 #4 28-05-2019 18:14:41

    Bon j ai le même problème depuis les 70 000 km de mo  véhicule. Je suis aller voir Concessionnaire qui me dit qu il faut d abord faire un diagnostic de 180 €, la suite on la connait d'avance. J ai demandé une simple mise à jours pour voir, ils m ont dis ne rien vouloir faire avant diagnostic...
    Avez vous trouvez une solution ?
    Perso Nissan plus jamais après cette voiture ! Je suis très déçu

    2
  • Kykus #5 30-05-2019 15:00:08

    Pareil avec un x-trail de 2014, ça a fini par passer sans que je comprenne pourquoi. Maintenant c’est le Bluetooth qui ne fonctionne plus du tout. J’aurai du me foutre une balle dans le pied le jour ou j’ai acheté cette caisse de m****!!

    3
  • swiff76 #6 17-07-2019 15:35:12

    bonjour,
    avez vous des retours concernant ce problème cela pourrait être bénéfique svp
    cordialement

    0
  • Matj6vM906 #7 18-09-2019 20:15:07

    Bonjour,
    J’ai exactement le même souci avec mon nissan qasqai +2.
    Avez vous une solution ?
    Merci

    9
  • Matj6vM906 #8 05-10-2019 22:49:49

    Bonjour,

    J’ai le même souci depuis quelques jours.

    Avez vous trouvé la solution ?

    Merci

    2
  • JoAnnick #9 22-11-2019 00:30:26

    J'ai eu ce problème, la radio redémarrait à moins d'une minute d'intervalle. Nous avons retirer un câble ligthning branché dans le port USB et tout est revenu à la normale. Question de court-circuit surement?

    Bref, on peut maintenant écouter une chanson dans son intégrité! wink

    0
  • Kykus #10 12-06-2020 15:11:58

    Bonjour,

    Désolé pour le déterrage... avez vous trouvé une solution? Pour ma part, après une mise à jour du connect les coupures intempestives ont disparu. Mais... un mois après la MAJ, c’est le Bluetooth qui ne fonctionne plus du tout.. il n’est plus reconnu par le connect comme s’il était grillé. Vous savez ou ce situe le module Bluetooth physiquement? Dans le poste? Sous un siège comme dans d’autre voiture?
    Je suis paumé, ça m’irrite grave!!

    0
  • Guillermo #11 07-05-2022 16:32:52

    Bonjour
    Y a t'il des personnes qui ont résolus ce problème car mon autoradios c'est mis à faire les même symptômes depuis 2 jours ! Mon véhicule est un xtrail t32 conect édition et c'est super pénalisant pour les caméra 360 .
    Bref je vous remercie d'avance pour vos retours qui vont certainement m'apporter une grande aide .
    Guillermo

    0
  1. 1
Écrivez votre message ci-dessous