L’Argus : cote auto, voiture d’occasion et actualité auto

Nissan Sunny problèmes de démarrage à froid

Répondre
  • SiropMec #1 11-08-2006 16:38:26

    Bonjour à tous,

    Voilà, sans crier gare, du jour au lendemain, le moteur de ma Nissan Sunny refuse de démarrer à froid ou du moins y arrive après moultes coups de démarreur (aïe la batterie). En revanche une fois démarré et réchauffé, je redémarre au quart de tour et ce pendant au moins 6 heures, le temps que le moteur refroidisse.

    Je soupçonne l'injecteur de démarrage à froid ou la sonde de t° le mettant en service.

    Comment peut-on tester ces deux organes, surtout l'injecteur.

    Le seul moyen de démarrer pour le moment est le coup de "start pilot", mais bon, c'est pas la panacée.

    Quelqu'un aurait-il le schéma pour trouver l'emplacement de ces deux pièces sur un moteur nissan sunny 1400 cc 16 soupapes de 1996 ?

    J'essayerai quans j'aurai un peu de temps de publier une ou deux photos de ce moteur.

    Le modèle de la voiture
    Nissan Sunny
    Catégorie de la panne : Démarrage
    0
  • jéjé104 #2 11-08-2006 22:00:16

    Bonsoir

    Je ne conais pas dutout Nissan.

    Pour l'injecteur de départ à froid s'il y en a un tu vas le trouver sur le circuit d'admission d'air certainement pas loin du monopoint si c'est une injection monopoint. Je ne pense pas qu'il y ait ce système sur une injection multipoint.

    Pour la sonde de température d'eau tu la trouveras sur le bloc et pour la tester tu la démontes, tu branche un ohmmètre et tu la chauffe. la résistance devrait descendre quand la température chauffe (en général les sondes de température d'eau sont des CTN coeficient de température négatif).

    Jéjé

    0
  • SiropMec #3 15-08-2006 22:04:17

    Bon, me revoilà.

    Ma nissan a toujours le même problème, elle ne démarre pas si la t° est inférieure à 18°C.

    Voici quelque photos du moteur et des sondes

    Snap2.jpg

    Snap3.jpg

    Snap5.jpg

    Snap.jpg

    Pouvez-vous me confirmer que l'injecteur de départ à froid est en 3 (connecteur trois contacts) et la sonde de t° qui le commande est en 4 (connecteur deux contacts) (deuxième photo)

    J'ai aussi une autre sonde à trois fils (dernière photo) T° ???

    Sur la photo 2, la pièce n°2 est une espèce de bobine à noyau plongeur qui ferme un trou (arrivée d'air ?). Sur cette même photo la pièce n° 1 est une sonde de débit d'air.

    0
  1. 1
Écrivez votre message ci-dessous