L’Argus : cote auto, voiture d’occasion et actualité auto

[résolu] eclairage terrano 1

Répondre
  1. 1
  2. 2
  • nicko89 #1 05-10-2010 10:11:57

    bonjour,

    j'ai un probleme d'eclairage sur mon terrano je n'est plus de code ni de phare je crois avoir localisé le relais mais rien ne change j'ai changé le comodo mais j'ai le meme souci,quoi pour faire simple je ne sais plus ou regarder aider moi svp !!!!!!

    merci d'avance .

    Le modèle de la voiture
    Nissan Terrano
    Catégorie de la panne : Eclairage
    0
  • countryauta #2 05-10-2010 10:21:31

    bonjour-888 a tu regarde les lampes
    remplacer par des neuves
    regarde si le courant arrive bien au lampes
    les lumières ar marche ?

    0
  • nicko89 #3 05-10-2010 10:32:05

    j'ai remplacer les lampes
    les lumieres arriere fonctionne
    mais je n'est pas de courant aux lampes avant

    0
  • countryauta #4 05-10-2010 14:45:19

    bonjour-888 remonte le circuit a l'envers  peu etre une  coupure ou fiche électrique HS
    au commodo tu  regarde si le courant sort pour alimente les lampes
    attention il y a une protection avec un fusible 25 amp cote moteur ou je ne souvient plus voir cote batterie

    0
  • nicko89 #5 06-10-2010 07:52:51

    bonjour,

    a par rament le probleme pour les code est resolu surement un fils de coupé mais j'ai reperé la commande directement sur le relais donc pluqu'a tirer un fils ;-))))

    par contre je ne trouve pas pour les phares quelqu'un sait si c'est le meme relais que pour les codes ?? (j'espere pas car sinon je n'est pas la commande .....) et donc savoir ou il se trouve ...

    merci d'avance .

    0
  • nicko89 #6 07-10-2010 10:10:05

    c'est bon ça fonctionne j'avais un fils d'alimentation coupé !!!!!

    et pour info il ni a pas de relais sur les terrano 1 tout ce passe dans le comodo (info nissan)

    0
  1. 1
  2. 2
Écrivez votre message ci-dessous