L’Argus : cote auto, voiture d’occasion et actualité auto

Perte de puissance et fumée noire

Répondre
  • AMAHIOUT #1 16-11-2009 14:19:23

    Bonjour,

    Je possède un NISSAN X-TRAIL dci année 2007 ayant 28.000 km au compteur. J'ai constaté une perte subite et franche de puissance accompagnée de fumée noire à l'accélération uniquement et systématiquement sur les longs trajets (en général après 150 km de parcouru). Il redevient normal une fois arrêté et redémarré. Cette anomalie ne s'est jamais produite en ville ou sur de courts trajets, même en sollicitant le moteur. J'ai été très régulier en entretiens moteur (changement filtres à air, huile et gasoil) chez le consessionnaire.

    Voudrais avoir avis de personnes ayant eu affaire à ce genre de problème et si ils ont réussi à découvrir d'ou la panne provenait.

    Merci d'avance.

    Le modèle de la voiture
    Nissan X-Trail 2007 - Diesel dci
    Catégorie de la panne : Puissance
    4
  • mathieu2998 #2 17-11-2011 08:12:55

    Bonjour,

    Je rencontre exactement les mêmes symptomes sur mon x-trail, vous avez fini par trouver une solution pour le votre?

    A+
    Mathieu

    1
  • bigbear #4 28-12-2011 19:06:12

    Salut,

    Exactement pareil pour moi, X-Trail 2.2 DCi de 2007, 65000km, j'entend des claquements depuis un moment, mais ils se sont accentués depuis peu et aujourd'hui après long trajet, grosse fumée à l'accélération et consommation excessive. Je sais pas quoi faire d'autant que je ne suis pas en France pour quelques semaines.

    merci de votre aide!

    0
  • sactrice #5 04-01-2016 10:41:52

    Le même soucis on l'a eu et rapidement le turbo nous a lâché c'était à90000 km! 2000 euros! Et depuis on a un soucis qui devient de plus en plus fréquent c'est quand on roule tout à coup sans prévenir l'accélération qui ne répond plus... La première fois on a stressé, on s'est arrêtés sur la voie d'urgence car la voiture ralentissait...on a coupé le moteur puis on a redémarré 2 minutes après et puis tout redevient normal jusqu'à la prochaine fois....au garage ils n'ont rien trouvé!
    On ne sais plus quoi faire elle n'est pas fiable.

    6
  • pierrev2v #6 04-01-2016 12:23:09
    Citation de sactrice
    Le même soucis on l'a eu et rapidement le turbo nous a lâché c'était à90000 km! 2000 euros! Et depuis on a un soucis qui devient de plus en plus fréquent c'est quand on roule tout à coup sans prévenir l'accélération qui ne répond plus... La première fois on a stressé, on s'est arrêtés sur la voie d'urgence car la voiture ralentissait...on a coupé le moteur puis on a redémarré 2 minutes après et puis tout redevient normal jusqu'à la prochaine fois....au garage ils n'ont rien trouvé!
    On ne sais plus quoi faire elle n'est pas fiable.

    => Voir ICI

    1
  1. 1
Écrivez votre message ci-dessous