L’Argus : cote auto, voiture d’occasion et actualité auto

Soucis de démarrage

Répondre
  • imotep5491 #1 17-02-2012 17:18:13

    Bonjour,

    Je souhaiterai avoir votre avis dans la mesure du possible sur une panne que je rencontre régulièrement sur mon véhicule. En effet, quand il fait froid ou humide, il a du mal à démarrer voir il ne démarre pas.

    La vanne EGR a été scinter (le voyant reste allumé mais la j'ai trouvé la parade) , la batterie a moins d'un an. Quand je le démarre il me faut prendre une autre voiture et des cables....
    j'ai bon rouler 60 à 100 km en code pour recharger, il ne redemarre pas pour autan à froid.

    les bougies sont neuves aussi, le calculateur d'arbracam aussi, la vidange est bonne le démarreur tourne mais le moteur ne part pas (l'aiguille du compte tour ne bouge pas ou a peine). par contre avec une autre voiture et en instant un peu il part. le reste de la journée nickel si je m'en sers. par contre s'il est ne bouge pas et que je veux m'en servir de nouveau le soir rebelotte ....

    Donc si quelqu'un a une idée wink je suis preneur

    merci par avance et si vous souhaiter des infos je suis la dans la mesure du possible

    Le modèle de la voiture
    Nissan X-Trail 2003 - Diesel 2.2 VDI Luxe BV6
    Catégorie de la panne : Moteur
    2
  • boulanger b #2 18-02-2012 00:18:16

    bonsoir bien que ta batterie ait un an mesure sa tension avec un voltmetre aux bornes le matin avant de demarrer si tu n as pas au moins 12.5 volt ce n est pas bon signe . ensuite met le contact ( avec le prechauffage ) la tension ne doit pas descendre sous les 11 volt sinon au coup de demarreur tu descends sous les 9 volt . verifie aussi que moteur tournant tu as bien 13.5 volt environ a la batterie signe que ton alternateur charge bien ta batterie .autre chose que tu peux faire c est debrancher la cosse moins batterie le soir et la remettre le matin pour etre sur que tu n as pas une consommation de courant la nuit ( alarme autoradio ou lampe de coffre par exemple)

    0
  • bozo1977 #3 05-10-2012 20:44:52

    Bonjour,j ai rencontré ce pb sur mon kangoo 4x4 c un relais qui doit etre endommagé il ne doit pas son travail , je suis allé chez un électricien auto aprés avoir changé la batterie , l alternateur enfin il m a remplacé le relais de 12 volt par un de 24 volt normalement vous le sentir si il est abimé il surchauffe .voila pour ce que je sais et depuis plus de panne le matin

    0
  • FoukEO2916 #5 20-12-2019 19:25:29

    J'ai fait le pronchement d'une chaine stéréo sur mon nissan x trail tout en laissons le moteur allumé. Quant j'ai fini ,aitein le moteur et jais aissailler de le rallumer. Jais entendu un bruit clic deux fois .le moteur ne veux s'allumer.. Problème ?????

    0
  • Tiger33 #6 21-12-2019 00:17:00

    bsr
    le probleme???
    l'impolitesse envers les bénévoles ici
    alors essayez les robots de google
    tiger

    0
  1. 1
Écrivez votre message ci-dessous