L’Argus : cote auto, voiture d’occasion et actualité auto

vanne de regulation de pression sur xtrail dci

Répondre
  • jami54 #1 30-01-2010 21:41:12

    bonjour je desirerais savoir ou ce situe la vanne de regulation de pression sur un xtrail dci et le capteur de pression car j ai toujours mon probleme de manque de puissance apres un moment au ralenti et qui disparait apres micro coupure de contact.Si quelqu un a eu le memetype de probleme je suis preneur de l info.

    merci

    Le modèle de la voiture
    Nissan X-Trail 2004 - Diesel dci
    Catégorie de la panne : Puissance
    11
  • albator01 #2 31-01-2010 08:31:18

    slt tres souvent c'est la pompe HP qui a un probleme mais il serait preferable de passer la voiture a un outil de diag pour verifier les parametre moteur

    1
  • pilou 85 #3 04-02-2010 18:10:39

    sad Bonjour ! je viens d'avoir la même panne, remplacement de la vanne régulation 257,00€ la pièce elle même coute 90,00€ -
    cette pièce se trouve à l'arriere du moteur, il faut retirer le capot clim pour avoir acces, pas facile d'accés
    j espère avoir répondu à votre question

    2
  • MELAUDY #4 26-04-2010 09:01:31

    salut a tous,tout dabord merci à tout les proprio. d'x-trail pour les conseils mécaniques concernant les pertes de puissances du a la P. injection.j'ai eu ce probléme derniérement sur le mien (x-trail DCI 136CV),j'ai changé les 2 electrovannes et tout c'est arrangé.Les 2 electrovannes sont de marques DENSO réf:096710-0052 et 096710-0062
    (1 rouge et 1 verte), je les aient eu chez idlp fresnes mais vous pouvez également les commander sur leur site,cout total 342€, moins cher qu'une pompe.
    merci encore à tous pour vos renseignement.

    4
  • coudoulets #5 17-09-2010 14:05:20

    Bonjour, mon X-Trail de fin 2004 est en panne immobilisante avec effectivement la pompe HP morte d'après le garage, savez vous si c'est un pb connu chez NISSAN ou pas car le vh n'a que 80000KMS et sortie de garantie depuis quelques mois, la facture est salée 2500€ et je doute que Nissan en prenne une partie. Parcontre avant de tomber vraiment en panne, j'ai eu de nombreux problèmes de démarrage à froid au départ, à chaud RAS, puis un manque de puissance lors d'un démarrage en cote (plus rien sous la pédale), est-ce que ces symptômes peuvent coller avec un début de pb  pompe HP à votre avis ?
    Merci de votre réponse
    Roget

    3
  • Belsma #6 13-12-2018 20:59:21

    Bonjour,l, injection common rail est trop compliquée,tu peux pas accusé des organes sans les testé, la cause de panne peux venir d,un injecteur ou plus,un régulateur de pression carburant,un capteur de pression du rail qui donne de fausse informations,une pompe HP qui pousse pas bien le gasoil la pompe de gavege,....if faut contrôler chaque élément a son test,si tout est bien tester les deux capteur AAC et PMH . bonne chance

    4
  • electromeca #7 14-12-2018 06:36:04
    Citation de Belsma
    Bonjour,l, injection common rail est trop compliquée,tu peux pas accusé des organes sans les testé, la cause de panne peux venir d,un injecteur ou plus,un régulateur de pression carburant,un capteur de pression du rail qui donne de fausse informations,une pompe HP qui pousse pas bien le gasoil la pompe de gavege,....if faut contrôler chaque élément a son test,si tout est bien tester les deux capteur AAC et PMH . bonne chance

    Salut

    Le post est daté de 2010, depuis le temps il a certainement changé de voiture !!! ?

    1
  1. 1
Écrivez votre message ci-dessous