L’Argus : cote auto, voiture d’occasion et actualité auto

[Astra F 1.7D moteur OHC] Ne démarre pas.

Répondre
  • selfruling #1 28-07-2009 00:47:56

    Bonsoir,

    Un petit historique :
    - Il y a un an, la voiture ne démarrait plus. J'ai changé la batterie et le problème s'est résolu.

    - 6 mois plus tard, même problème, je fais changer l'alternateur et ca re-fonctionne.

    - Tous les 2 mois environ, j'ai toujours le même problème, la voiture ne démarre plus (pas assez de jus)
    J'ai fait vérifier l'alternateur -> pas en cause.
    Mon garagiste a aussi passé 2 bonnes heures (j'étais avec lui) avec le multimètre pour tenter de voir d'où venait le problème, il n'a pas trouvé.

    - Y a 2 mois.
    Il m'a dit qu'il y a un faux contact entre le tableau de bord et la "multiprise" situé près de la batterie.
    Il m'a dit qu'il aurait fallu démonter le tableau de bord... Et qu'il n'était pas près à le faire.
    Bref, il m'a fait démarrer la voiture, puis c'est bon plus aucun soucis...

    ... Jusqu'à y a 1 semaine !
    La voiture ne démarre plus !  sad


    Qu'est ce qu'il y a entre le tableau de bord et la "multiprise" située près de la batterie ?

    Mon garagiste m'a dit que le fil était bleu blanc.

    Si j'ai bien compris :
    alternateur <-> ce fil <-> lampe témoin : charge
    Et donc selon lui, c'est le fil qui a un mauvais contact ?!
    Donc je regarde sur le schéma, il y a un fil BLWS de section 0.75 mm²

    Il y a rien d'autre qui pourrait merder ?

    Je dois démonter le tableau de bord pour accéder au fil ?

    Le modèle de la voiture
    Opel Astra
    Catégorie de la panne : Moteur
    0
  1. 1
Écrivez votre message ci-dessous