L’Argus : cote auto, voiture d’occasion et actualité auto

[Astra G cabriolet] Leve vitre

Répondre
  1. 1
  2. 2
  3. 3
  • ARCHILLE60 #1 26-05-2014 07:48:23

    bonjours a tous , voila mon soucis j ai mon leve vitre gauche qui marche plus j ai donc contrôler si il y avait du courant qui passer c est bon , donc j ai acheter un moteur de leve vitre et sa marche toujours pas si quelqun pouvais m aider merci d avance j ai teste avec une ampoule de 12v avec 2 fils , quand j appui en haut plusieurs fois l ampoule s’allume et idem quand j appui en bas . ( c est un connecteur a 6 voies ) mes des que je le branche au moteur il se passe rien même pas un clic. je penser au relais je voulait le changer mes je trouve pas ou il se trouve si quelqu’un avait un schéma sa serait cool

    Le modèle de la voiture
    Opel Astra 2002 - Essence 1.6 cabriolet
    Catégorie de la panne : Lève vitre
    0
  • Alastyn #2 26-05-2014 08:18:16

    Bonjour,

    Fais un test avec un multimètre, car l'ampoule n'a pas besoin de la même quantité d'énergie que ton moteur lève vitre pour s'allumer. Regardes l'énergie dont a besoin ton moteur, et vois si le multimètre reçoit suffisamment. Si c'est non, problème de relais, en principe. Si ça marche, le problème vient soit du moteur, soit du branchement.

    0
  • ARCHILLE60 #3 26-05-2014 08:33:56

    bonjour et merci de m avoir répondu  je vais acheter   un multimètre et pour le relais je c est pas ou sa se trouve car j ai penser a sa mes j ai beau chercher je trouve pas icon_cool

    0
  • el mecano #4 26-05-2014 08:47:26

    bonjour
    essai d inverser les interrupteurs si toute fois c est les même D et G.
    les vitres sont séquentiel ou pas ?

    0
  • ARCHILLE60 #6 26-05-2014 09:07:17

    coter passager
    mes j ai tester le moteur gauche et brancher sur le droit et le moteur marche tres bien

    images
    0
  • el mecano #7 26-05-2014 10:41:56

    si le moteur est ok.
    le problème peut venir du bouton ou faisceau entre la porte et la caisse fils coupé.

    0
  • ARCHILLE60 #8 26-05-2014 10:45:58

    bon j ai appeler opel mon dit qui y avait pas de relais mes un commutateur mes je c est pas ou sa se trouve icon_cool

    0
  1. 1
  2. 2
  3. 3
Écrivez votre message ci-dessous