L’Argus : cote auto, voiture d’occasion et actualité auto

Impossible de démarrer une Opel ASTRA GLS 1.7 diesel 1994

Répondre
  • flinckus #1 23-02-2009 12:05:34

    Bonjour

    Mon Opel ASTRA 1.7 GLS diesel (millésime 1994). Depuis vendredi, elle ne démarre plus du tout. En fait, dès que je tourne la clé, elle commence furtivement à démarrer mais au bout  d'une à deux secondes, tout s'arrète (tout est coupé) et j'entends des clic-clic-clic-clic tant que je laisse la clé en position de démarrer.

    Je précise qu'une alarme (GT Alarm) a été installée en 1995. Pour pouvoir démarrer, il faut au préalable tourner la clé un quart de tour, puis appuyer sur un bouton de la télécommande pour désactiver l'alarme, et à ce moment là, on peut alors continuer à tourner la cle pour démarrer. C'est à ce moment là que le problème décrit ci dessus arrive. Je commence à démarrer et puis tout se coupe brutalement au bout de 1 à 2 secondes et j'entends des clic-clic-clic.

    La batterie à l'air OK (les phares s'allument correctement, les clignotants aussi).

    Je l'ai utilisé pour la dernière fois il y a 15 jours et je n'ai pas eu de problèmes. Je roule peu avec et elle est garée dans un box fermé au sous sol d'un immeuble. Elle perd un peu de liquide de refroidissement (j'en remet une fois par an depuis 4 ans environ).

    Avez vous une idée sur le problème ?

    merci d'avance

    Le modèle de la voiture
    Opel Astra 1994 - Diesel 1.7 GLS
    Catégorie de la panne : Démarrage
    0
  • mc gyver #2 23-02-2009 12:18:05

    salut
    il y a un manque de courant

    la batterie est nase ou vidée

    le courant pour un démarreur représente environ le courant qu'il faut pour alummer une centaine de phares

    0
  • yvesdj71 #3 23-02-2009 16:10:11

    salut deja recharge ta baterie si ensuite elle demarre pas il faut deviser purge sur filtre a gasol et pomper avec pompe manuel qui et dans meme secteur enlever l'air et attendre que le gasoil coule par gicleur si toujours rien voir bougies de chauffe sa se controle avec pile bon courage

    0
  • fouine83 #5 23-02-2009 19:17:03

    Hello
    surtout sur un diesel, les feux qui fonctionnent correctement ne veulent pas dire que la batterie est bonne, +1 recharge pour moi.

    0
  • benno #6 23-02-2009 23:03:08

    bonsoir attention je detiens la meme voiture monteur IZUSU
    j'ai le meme probleme et j'ai juste nettoyer la masse du demarreur
    et depuis plus de probleme au demarrage
    bonne chance si c'est un probleme de masse car moi j'ai mis 3 semaine a trouve la cause (esperant ke cela etait ca car mon faissaux moteur avais bruler lol)

    0
  • mc gyver #7 24-02-2009 00:53:35

    salut
    pour savoir si c'est la masse il suffit de mettre un câble de démarrage -une pince sur le _ batterie et l'autre pince sur une masse moteur ou boite

    0
  • flinckus #8 24-02-2009 08:51:52

    Bonjour

    Merci d'avoir répondu à mon post !

    Si j'ai bien compris (car je ne suis pas spécialsite...), je substitue le cable actuel entre le - de la batterie et la masse du demarreur par un cable  de demarrage ?

    0
  • mc gyver #9 24-02-2009 08:58:00

    salut
    oui c'est pour s'assurer qu'il n'y ai pas rupture de masse quelque part

    as tu fait un essai avec une autre batterie ou en câblan sur une autre voiture
    ou recharger ta batterie
    il y a un manque de courant --

    0
  • flinckus #10 24-02-2009 09:17:20

    non pas encore,

    pour le câble je vais essayer dans la semaine, par contre, pour la batterie, je la rechargerai ce week end.

    j'espère que ne n'est que ça ....

    erncore merci

    0
  • flinckus #11 05-03-2009 10:19:26

    Résultat : c'était bien la batterie ...  le fait qu"elle ne soit pas totalement déchargée m'a trompé ...

    merci à tous pour votre aide et diagnostic

    0
  1. 1
Écrivez votre message ci-dessous