L’Argus : cote auto, voiture d’occasion et actualité auto

Ma bonne astra ne demarre pas! panne à la c...

Répondre
  1. 1
  2. 2
  3. 3
  • MLOL #1 07-01-2006 16:24:43

    Bonjour à tous,

    Voici un petit casse tete de panne de demarrage!

    La voiture est au chaud, je ne suis pas pressé, alors depannons là ensemble, je recompenserai le champion qui trouvera.

    Voici la grande malade:

    opel astra break 1.7 td, 1997, typeTA94E35, très bon état général, 220000kms, 90km/jours (autoroute)

    Alors qu'elle est resté sans sortir de son garage (chauffé !!) tout le mois de décembre, j'ai décidé de rouler un peu la semaine dernière.
    Je tourne la clé, les voyants s'allument, clic et puis rien. Je ne suis pas mécano, mais il me semble que le demarreur fait un tour. Bref je me dis que la batterie est morte, je la teste:12V? J'y branche mon scenic,il tourne, je demarre l'opel.. PAREIL!

    Donc, je pense que ce n'est pas la batterie.

    Je teste les fusibles ok

    Je débranche l'autoradio (il s'allumait parfois alléatoirement)

    maintenant, à force d'essayer, il me semble que les voyants du tableau de bord sont moins puissants, et parfois, j'ai un clic clac à l'arrière comme une fermeture centralisée, avec le plafonier en cadence! et un brrrr dans la boite à gand...

    A qui veut m'aider, bon courage! et merci....

    Le modèle de la voiture
    Opel Astra
    Catégorie de la panne : Démarrage
    0
  • moiisaac2 #2 07-01-2006 16:50:43

    Bonjour. Batterie plate et rien de plus. Laisse ton scénique branché dessus pendant 1/4 d'H et puis réessaye.

    C'est quoi la réconpense??? lol

    0
  • Klem71 #3 07-01-2006 21:25:11

    Salut, effectivement, essayes de recharger la batterie sur le scenic. Si ca marche pas, ca viens peut etre du démarreur.

    0
  • pierrev2v #4 07-01-2006 21:27:32

    BONSOIR MLOL controle aussi l état de tes Cosses et les fils de Masse entre le Moteur et la carrosserie

    0
  • moiisaac2 #5 08-01-2006 23:28:03

    Si c'est un modo qui vire mon message, la moindre des choses serrait de me prévenir. Si c'est pas le cas il y a un bug plus que pénible sur le forum.

    Le but du message était de savoir si la panne était identifiée?

    0
  • moiisaac2 #6 08-01-2006 23:38:43

    Merci de me tenire au courant car c'est pénible d'écrire une réponse, de voir le sujet remonter si je clique directement dessus ma réponse n'y est déjà plus. Et le sujet est retourné à sa place initial. C'est au moin le 4ième fois en 3 jours que j'ai le coup.

    0
  • POITRASSON #7 09-01-2006 09:44:39

    Bonjour;
    Le scénic est essence... Si c'est le cas, il demande beaucoup moins de puissance pour démarrer et je pense moi aussi pour une batterie à plat.....
    Pour en être sur essayes de brancher des cables avec le scénic (moteur tournant...) si ça démarre diagnostic confirmé donc 2 hypothèse 1° la moins coûteuse mais la moins probable recharges la batterie et c'est reparti !
                                            2° batteria HS à changer ( au passage verifier la circuit de charge...)

    PS : une tension nominale de 12 V ne veut pas dire que la batterie est OK
    A+

    0
  • bnj-le-ouf #8 09-01-2006 09:53:47

    pour moi c'est comme pierrev2v, je penche pour une tresse de masse moteur male fixée... voir les cosses de la batterie oxydées... Alors demonte tout, nettoie, et remonte...

    sers bien tes cosses de batteries...

    0
  1. 1
  2. 2
  3. 3
Écrivez votre message ci-dessous