L’Argus : cote auto, voiture d’occasion et actualité auto

panne essuie glace

Répondre
  • mr charles #1 24-05-2018 13:34:54

    bonjour..... j ai un problème récurent sur les essuies glace de mon Opel Astra break........le fusible grille dés la mise en contact ou quelques fois quelques minutes après ....?.... j ai déconnecté l' essuie glace arrière cela ne change rien ......j ai branché le moteur en direct  sur la batterie il tourne la tringlerie aussi tout fonctionne , j ai changé le petit boitier noir sur le porte fusible je pense c est un relais rien ....le fusible grille.........quelques fois j ai des problèmes de fermeture portes il doit y avoir un court jus est ce que les deux problèmes sont liés ?  bon a part une bonne grenade pour régler le problème quelqu 'un a t il déjà eut ce genre de soucis.....au moins au niveau des essuies glaces  ......... merci ....

    Le modèle de la voiture
    Opel Astra 1998 break
    Catégorie de la panne : Essuie glace
    0
  • clauseamg #2 24-05-2018 14:32:51

    bonjour. votre explication est un peu...décousue ! quel essuie glace fait sauter le fusible ? celui de devant ou celui de derrière ? le test de branchement en direct est une bonne manip mais vous ne savez pas si le courant absorbé par le moteur est supérieur au calibre du fusible qui saute. un point dur sur l'essuie glace va faire monter l'intensité en flèche et détruire le fusible en question. quel est le calibre du fusible actuellement en place ?

    0
  • mr charles #3 28-05-2018 10:53:10

    bonjour merci de votre réponse ......... alors donc le fusible des essuies glaces grille en permanence .........quelques fois tout de suite a peine mis le contact quelques fois après 5 minutes ....... pensant qu il pouvait y avoir un problème de court jus avec l essuie glace arrière j ai déconnecté celui çi..... mais cela  n a rien changé .le fusible grille ........... l ampérage est de 30 A.. comme d origine ............

    maintenant quelque fois j ai des problème de verrouillage des portes.....  alors pareil c est une panne intermittente........ je  verrouille avec la télecommande mais les portes se déverrouille toute de suite ...... alors court jus il y a mais ou ?et est ce que les deux pannes sont liés  ........................ alors est il possible de faire un branchement direct moteur essuie glace batterie sans passer par le système fusible  avec un switch on off..ou cela risque de griller le moteur?  parce que les plusieurs vitesses d essuie glace je m en fous , en plus comme par hasard il n arrête pas de flotter cette année ....... merci

    0
  • clauseamg #4 28-05-2018 13:29:07

    re. 30A: ce fusible alimente autre chose que les essuies glaces ou vous n’êtes pas sur le bon fusible ! a tout hasard, c'est peut être lié (verrouillage des portes) regardez si vous n'avez pas un fil coupé et a la masse dans la gaine en caoutchouc qui relie votre porte conducteur au montant.

    0
  • mr charles #5 29-05-2018 08:35:26

    bonjour .... sur le schéma des fusibles .. ce fusible n est dédié qu aux essuies glaces.......j ai viré le fusible du verrouillage de portes rin n y fait ...bon ça va se terminer chez l électricien auto..... je vais tenter une dernière manoeuvre que j ai trouvé sur internet avec une lampe témoin pour cibler le cause du court circuit surement dans le moteur.... merci encore

    0
  • clauseamg #6 29-05-2018 09:49:42

    re. pas de mystère donc, si le fusible n'alimente que ça et qu'il saute même moteur débranché alors c'est le câble qui est a la masse quelque part .

    0
  • mr charles #7 01-06-2018 09:09:43

    merci de votre réponse je vais essayer de suivre ou passe ce cable c est pas gagné merci encore

    0
  1. 1
Écrivez votre message ci-dessous