L’Argus : cote auto, voiture d’occasion et actualité auto

Problème arrêt du moteur sur Opel Astra !

Répondre
  1. 1
  2. 2
  • Nouilles #1 10-03-2005 13:42:36

    Salut !
    Je suis nouveau, nul en mécanique et j'ai déjà une question qui ne concerne même pas mon véhicule :
    Un ami à moi possède une Opel Astra dont le moteur s'arrête tout seul régulièrement. Qu'il soit à 50 ou à 130 km/h, c'est le même problème. Aucun garagiste n'a pu déceler la panne. le moteur s'arrête comme ça, tout seul, apparemment sans raison particulière. Tous les facteurs influençant ont été pris en compte (températures, intempéries, longues distances...etc...)...rien à faire... Bref, c'est lourd et en plus c'est dangereux.
    Quelqu'un pourrait me dépanner ?
    Merci d'avance.
    Xavier.

    Le modèle de la voiture
    Opel Astra
    Catégorie de la panne : Moteur
    18
  • Coxia #2 10-03-2005 14:07:11

    salut et bienvenue mais ton topic es pas au bon endroit

    2
  • paulus #3 04-06-2007 21:43:33

    Bonjour,

    Je me permets de remonter ce topic parce que j'ai un problème très similaire : tous les symptomes sont les mêmes que ceux décrits, à part que pour moi la voiture ne s'est jamais arrêtée brusquement à 130 km/h, mais plutôt vers 50 km/h maximum.

    Avez-vous déjà entendu parler de ce problème ? Des idées d'où ça pourrait venir ?

    Mon Opel Astra date de 1995. C'est une première main. Moteur C14NZ (1,4L), 5 portes. Elle a commencé à avoir ce problème vers 65 000 kms, en 1999.

    J'ai changé le calculateur plusieurs fois sans résultat. Les garagistes refusent de s'intéresser au problème car la boîte de diagnostic ne signale aucune panne.

    Pourtant, le moteur de la voiture se coupe inopinément et il faut attendre aléatoirement parfois jusqu'à plus d'un quart d'heure pour qu'elle redémarre... jusqu'à ce qu'elle s'arrête de nouveau.

    Elle ne bouge plus de mon garage depuis 2001. J'aimerais pouvoir la réutiliser mais je reste sans réponse face à ce problème.

    Merci d'avance de votre aide,

    Paulus

    6
  • dari44.com #6 09-06-2007 22:37:41

    Salut,
    J'ai eu un prolème un peut similaire avec une astra de 94 1.4 GL , j'ai eu du mal a trouvé, il s'agissait en fait d'un problème avec le module électronique (mort) qui se situe sous la bobine d'allumage (sur le côté droit du moteur, sur l'aile) il faut juste une clef de 10, et 5 minutes !...
    Essaye toujours le module électronique ma coûté 15€ à la casse, ainsi que la bobine.
    A+

    0
  • paulus #7 17-06-2007 11:10:11

    Bonjour,

    Merci à tout le monde pour ces réponses très utiles.
    J'ai été un peu débordé ces derniers temps donc je vous prie de m'excuser de ne pas vous avoir répondu plus tôt. Je vais regarder ça très rapidement.

    Merci encore,
    Paulus

    0
  • mouticss #8 22-04-2008 13:43:43

    Bonjours à tous. J'ai le même problème sur mon opel astra 1.7 cdti 2004 100cv  97000km. Problème survenue à 35000km pendant la garantie. Plus d'accélération ,pédale d'accélérateur enfoncer à fond, moteur tourne toujours. véhicule s'arrête et impossible de repartir ...Changer capteur derrière la pédale d'accélérateur .Problème toujours là. Troisième fois au garage  mon changer le pédalier complet ,une semaine plus tard  ça recommence.. Quoi faire ? ... Le problème arrive aussi bien à 50km/h qu'à 130km/h . J'ai vu une petit garagiste opel m'a confirmer que le problème était connu ...Mais cela ne les dérange pas...

    1
  • Filaplon #9 10-08-2008 08:13:01

    Merci Dari44.
    Ma femme a exactement la même auto que Paulus, et exactement le même problème.
    Je vais me mettre à la recherche de ce calculateur.
    Je peux dire qu'en ville au moment, ou le feux passe au vert, et que la voiture cale pour 3 minutes, (parfois +) c'est super embêtant.(les autres klaxonnent... et ca fait le coup tout les jours)
    Les garagistes ne trouvent pas la panne, ils n'aiment pas les défaut aléatoire.
    Merci à vous.

    0
  • titti 93 #10 10-08-2008 08:43:29

    bjr : lorsque le moteur et chaud verifie si tu as des étincelles aux bougies , car lorsque le moteur est chaud certaine piéces comme les fil de bougie , bobine , calculateur , capteur pmh , etc.... , ils se dilate avec la chaleur et ne fond plus contacte et alors le courant ne passe plus , alors une fois que le moteur s'arrete verifie ton arrivée d'essence et touts ton systéme d'allumage ainssi que ton boittier a fusible et les relaies , et voir méme tes faisseaux cdt et bonne chance .

    1
  • Filaplon #11 10-08-2008 08:52:33

    L'inconvénient, c'est qu'elle s'arrête 1 à 3 minutes en moyenne.
    C'est très court pour faire les vérifications, car ensuite, elle tourne comme une horloge jusqu'a son prochain caprice.
    J'ai changé les bougies, ainsi que la tête de Delco.
    Je finirai par trouver.
    Merci titti

    0
  • veve62 #12 24-08-2008 12:16:29

    Bonjour,

    J'ai eu le même soucis fin 2005 sur une astra GL 1.4 de 1997.
    Demarrage OK.
    Ville sur 2-3 Km.
    Arret au stop => Calé
    Impossible de redémarrer pendant 10 min.
    Redemarrage puis Ok sur mon trajet quotidien de 40Km.
    Idem le soir au retour.
    Nul en mécanique, rdv chez Opel du coin : Diagnostique : Votre voiture va bien, bon d'accord elle s'arrete mais l'ordi dit que tout va bien !!!

    Furieux, RDV Opel vendeur de la voiture :Diag => le calculateur à changer 500 euros.(Qd je lis 15 euros à la casse)   Dur ! je fais l'effort.

    Voiture Ok pendant 3 jours. Puis cale dans un bouchon. Retour Opel Diag => Non c'est pas pareil, c'est le boitier électronique qui est après le calculateur : 500 euros et puis votre voiture va faire un joint de culasse.
    Je dois avoir une tete de pigeon ! Refus du devis.

    Autres opérations : Nettoyage carbu, Changement sonde et pot catalytique.

    La voiture est au garage depuis 3 ans. J'essaye de la remettre en route ces temps-ci.  Donc si tu as des infos je suis preneur, je fais de même.

    J'ai vu un cas de calorstat Opel sur le forum , qui présente à peu de chose les mêmes symptomes.   
    Car je trouve que la voiture monte T° (98°C env) mais il semble que c'est normal pour ce moteur.

    A +
    veve

    0
  • GREG 197 #13 24-08-2008 13:00:55

    bonjour, le déclenchement du ventilot sur opel se fait à 98°
    pour ton problème d'arret moteur, ça met arrivé
    cela venait de la fermeture centralisée qui merdait et comme elle est
    couplée avec l' anti-démarrage, ça arretait la voiture
    (problème qui n'apparait pas sur  l'ordi  chez opel)
    le problème a duré 2 mois et a disparut, il y a de ça 5 ans
    depuis aucuns soucis, ça ne s'est jamais reproduit
    bizarre..... mais vrai !!!!

    0
  • Filaplon #14 24-08-2008 13:01:25

    Salut Veve 62, j'ai exactement les mêmes soucis, à la virgule près.
    Et je me demande si dans ta concession Opel, il n'y a pas les mêmes escrocs que la mienne.
    Et le mot est faible....

    Je vais changer la bobine, dans les 10 jours qui viennent, et je dirait si ça a résolu le problème ou non.
    Les bougies sont neuves, ainsi que le doigt d'allumeur, et la tête de Delco.
    Et effectivement, cette auto surchauffe.
    Ca m'a aussi couté cher en concession et pour RIEN.
    Pour résoudre ce problème, c'est simple.
    Devant l'arrivée d'air de la boite à air (là où il y a le filtre à air) il y a un cache qui bouche le passage normal d'arrivée d'air.
    Entre la calandre et la durite, c'est bouché icon_eek
    Le moteur n'ayant jamais d'air frais, il consomme plus, et surchauffe.
    Depuis que j'ai viré cette plaque (pourtant d'origine, mais je me demande ce qu'on foutu les ingénieurs ce jour là) je n'ai plus jamais atteins la limite de la zone rouge.
    Je répond au probleme de calage dés que je reçoit ma bobine neuve.

    0
  • Filaplon #15 24-08-2008 13:04:03
    Citation de GREG 197
    bonjour, le déclenchement du ventilot sur opel se fait à 98°
    pour ton problème d'arret moteur, ça met arrivé
    cela venait de la fermeture centralisée qui merdait et comme elle est
    couplée avec l' anti-démarrage, ça arretait la voiture
    (problème qui n'apparait pas sur  l'ordi  chez opel)
    le problème a duré 2 mois et a disparut, il y a de ça 5 ans
    depuis aucuns soucis, ça ne s'est jamais reproduit
    bizarre..... mais vrai !!!!

    Ok, il se déclenche à 98°, mais il tourne 30secondes.
    Bref

    Je n'ai pas d'antidémmarage et encore moins de centralisation, donc, ce n'est absolument pas le même problème

    0
  • caferacer #16 05-09-2008 20:06:31

    as tu verifié tes connectiques electrique de tous ce qui concerne ton circuit d'arrivée d'essence? (electrovanne pompe etc...) un ptit faut contactt peut foutr un grand bordel!!!!!

    0
  1. 1
  2. 2
Écrivez votre message ci-dessous