L’Argus : cote auto, voiture d’occasion et actualité auto

probléme coupure avec voyant qui s allume sur mon Opel Astra 2.0 DTi

Répondre
  • mokette56 #1 04-03-2010 18:28:34

    bonjour
    j'ai une Opel Astra 2.0 DTi 100 Comfort 3p de 2002
    voila, il y a un mois jours pour jours je suis tomber en panne d'essence
    et depuis samedi dernier ma voiture broute et puis s'arrette et comme ca beaucoup de fois part jours avec le voyant electronique du moteur qui s'allume
    j'ai ete chez opel et on m'a dit qu'il y avait des copeau de metale dans ma pompe d'injection et donc qu il fallait que je la change mais contre 2400€
    si non j'ai un amis qui me dit que parfois sa peut venir de la crepine qui ce situe a la sortie de reservoir
    donc je me demandait si vous auriez reponse a mon probleme et comment puis je le reparer sans avoir des somme enorme a depencer
    merci a vous et bonne fin de journée

    ps: elle à 115000 klm et jamais de panne sauf mes amortisseur avant et mes pneu avant a changer aussi

    Le modèle de la voiture
    Opel Astra 2002 - Diesel 2.0 DTi 100 Comfort 3P de 2002
    Catégorie de la panne : Moteur broute
    0
  • xps74 #2 04-03-2010 21:24:31

    slt
    Je te conseille d'aller voir dans un autre garage car je trouve cela très cher.
    2400e avec ou sans la main d'oeuvre ?

    0
  • torpedo56 #3 04-03-2010 21:31:17
    Citation de xps74
    slt
    Je te conseille d'aller voir dans un autre garage car je trouve cela très cher.
    2400e avec ou sans la main d'oeuvre ?

    slt
    c'est mo comprise

    0
  • mokette56 #4 04-03-2010 21:44:53

    salut et merci
    la pompe coute (echange standard) 1702 € + les joins et la main d'oeuvre avec, ca fait en tout environ 2400 €

    0
  • mokette56 #5 05-03-2010 12:52:55

    en faite je voudrai s avoir si je peut le faire seul ou il faut obligatoirement allez dans un garage et si il ne faut que descendre le reservoire est ce que je peut le faire seul ou lui aussi il faut allez dans un garage ??
    merci bonne journée

    0
  • AZIZ525 #6 07-03-2010 12:06:39

    SALUT MOKETTE JE NE PENSE PAS QUE SA SOIT TA POMPE A INJECTION CAR JE VIENS D AVOIR UN PETIT PRBLEM CETTE SEMAINE J AI LE MEME VEHICULE QUE TOI ET CETTE SEMAINE J AI EU MON RADIATEUR QUI PERDER DU LIQUIDE DE REFROIDISSEMENT J AI DONC DEMONTER MON RADIATEUR QUE J AI RAMENER EN REPARATION JE L AI ENSUITE REMONTER ET DEPUIS J AI DEMARRER LE MOTEUR PR FAIRE MA PURGE D AIRE ET J AI REMARQUER QUE DEPUIS ELLE VEHICULE ME FAIT DES DERAPAGE  JE ME SUIS DIT QUE SA PARTIRA QUAND JE ROULERAI AVEC LE VEHICULE ET BIEN NON J AI EU UN VOYANT QUI C EST ALLUMER U TABLEAU DE BORD PUI UN SECOND ET LE VHICULE C EST ETEIN EN PLEINE ROUTE JE ME SUIS GARER J AI ETEIN LE CONTACT J AI REDEMARER EL A REDEMARER ET EL MA FAIT LE COUP 4 FOIS JUSQUE CHEZ MOI JE NE SAIS PAS CE QUE J AI DU TOUCHER EN REMONTANT LE RADIATEUR CAR JE N AVAIS PAS CE PROBLEM AVT LA FUITE DU RADIATEUR. DEPLUS JE TIEN A TE DIRE QUE MA POMPE A INJECTION A ETAIS CHANGER IL Y A UN AN NEUF ELLE M A COUTER 1500E PLUS 500E DE MAINS D OEUVRE DONC JE NE PENSE PAS QUE CELA VIEN DE LA POMPE.VOICI MON MAIL SI TU VE QUON EN PARLE OU SI L UN DE NS A TROUVER PREVIENS L AUTRE  PASCAL2004@LIVE.FR. COORDIALEMENT AZIZ

    0
  • mokette56 #7 23-03-2010 21:44:16

    bonjour
    alors j'ai ete dans autre garage et j ai vue plusieur mécanos or j'ai une version differante alors je doit croire qui??
    on dit la pompe, un autres me dit probleme de dépos dans le circuit, un autres me dit probleme electrique, oui peut etre mais moi je croit qui et alors ma voiture a quoi je ne suis pas mécano?
    vraiement besoin d aides
    merci bonne soirée

    0
  1. 1
Écrivez votre message ci-dessous