L’Argus : cote auto, voiture d’occasion et actualité auto

Probleme de demarrage opel astra 2.0L DTI 16V

Répondre
  • Astraboy #1 17-05-2005 13:56:41

    Salut,

    j'ai une Opel Astra modele 2.0L DTI 100ch 16V annee modele 2000.
    67000 Kms au compteur.

    Je suis dans la m*, car j'ai des problemes pour demarrer quand ma voiture quand le moteur est froid. Et a chaud, ca demarre pas au quart de tour. Le mecano m'a dit que cela venait des bougies de prechaufage.
    Il les a change (180 € sans la main d'oeuvre). Mais ca n'a pas fixe le probleme. Il a change le boitier d'allumage (150€) qui envoie le courant aux bougies de prechauf. Probleme toujours pas fixe. Il dit que le gazoil n'arrive pas correctement sur la rampe d'injection. Et donc que cela viendrait d'une pompe dont je n'ai pas encore le nom exacte, mais qu'il appelle pompe de gavage. Et cette pompe coute neuve 1700€.
    J'ai aussi eu des pertes de puissance avec le voyant defaillance electronic moteur qui s'est allume sur l'autoroute.
    Qu'en pensez vous ?

    Merci d'avance pour votre aide.

    A+

    Le modèle de la voiture
    Opel Astra - Diesel
    Catégorie de la panne : Démarrage
    4
  • J.P #2 17-05-2005 16:08:01

    le mecano n aurait pas du te changer les bougies de prechauffages ni le boitier car elles ne "servent" que lorsque le moteur est froid.
    Pour ce qui est de la pompe de gavage il y a un moyen simple de verifier son fonctionnement tu enleve la durite d arriver de GO au niveau du filtre a GO puis tu mets le contact si ca coule c que la pompe fonctionne.
    Attention a ne pas en prendre plein la figure.

    5
  • Astraboy #3 18-05-2005 13:07:02

    Merci JP pour ton aide.

    Actuellement, mon Astra et chez un autre mecano, qui a un banc de diagnostic. Il est entrain de regarder et de comprendre ce qui se passe.
    Mais, je lui ai laisse hier soir, et j'ai toujours pas de nouvelles.
    Ca sent pas bon !

    A+
    Astraboy : un gars qui se fait vraiment du mouron pour son Astra.

    1
  • Astraboy #4 30-05-2005 08:39:09

    Salut,

    j'ai enfin recupere mon astra ce week end.
    Mon probleme ne venait pas de l'electronique.
    C'est le gazoil qui n'arrivait pas, a cause d'une prise d'air.
    Les durites de route de gazoil etaient poreuses.

    Ca m'a coute le prix des durites, mais surtout 7h de main d'oeuvre pour la recherche de panne.

    Ce we, j'ai roule sur route et autoroute, j'ai de la peche, et je demarre au quart de tour. Donc, ca a l'air de fonctionner correctement.

    Cependant, j'ai le temoin de prechauffe qui ne s'allume plus lorsque je met le contact. La prechauffe fonctionne pourtant, mais le voyant lui ne s'allume pas.
    En cette saison, le prechauffage ne se fait pas systematiquement, mais avant le voyant s;allumais quand meme, et il s'eteignait aussi tot.

    Est ce que quelqu'un sait d'ou ca vient ?
    Est ce quelque chose a ete debranche pendant la recherche de la panne precedente ?
    Je ne vois pas de fusible associe a de temoin.

    Merci
    A+

    0
  • erolkaizer #5 09-06-2005 12:10:25

    Salut, moi ossi ma voiture avec des difficultés quand elle est froide. Et j'ai ossi le voyant electronique de moteur qui s'allume sur l'autoroute.J'espere que que c'est le meme probleme à résoudre. Et encore une otre chose, mon compteur ne marche plus, je l'ai ramener chez opel et il m'ont dit d'en achetez un nouveau(180€ sans main d'oeuvre) . Est-ce que je pourrai en trouver moin chère ?? Allez @+

    0
  • Patrick1983 #6 09-06-2005 12:28:51

    Salut, pour toi,Erolkaizer, je pense que ton problème de compteur pourrais simplement venir soit des fusibles, soit d'un faisceau de compteur mal branché ou défaillant.Regarde quand même si tu peux.
    Quand à ton problème de démarrage, ça ne le fait qu'à froid?Si oui, soit c'est les bougie, soit du boitier de préchauffage.Sinon, au niveau de la conduite, elle n'as pas de problème sur route?Vérifie aussi pour le voyant moteur que le niveau d'huile soit correct, car sur ces bagnoles, il n'y a pas de témoin de niveau d'huile, surtout que les astra sont réputée pour en consommer énormément.

    Quand à toi Astraboy, j'ai la même bagnole et pour te dire, mon voyant de préchauffage ne s'est jamais allumé, si, une fois, quand je suis monté à St-Etienne pendant l'hiver (c'est dans les montagnes alors...).Elle démarre nickel pourtant.
    Je pense que tu n'as pas a t'inquiéter.

    0
  • erolkaizer #7 10-06-2005 12:41:19

    Merci pour ton aide patrik! Pour le compteur, j'ai deja vérifier les fusible ya aucun probleme donc, je vérifirai l'otre possibilité, puis pour le démarageje vien de la ramener chez opel et ils m'ont de changer les joints de bec injecteur. Est-ce ke ça peut venir de ça ??

    0
  • maredelastra #8 13-07-2007 18:35:10

    Bonjour
    Franchement la j'ai vraiment besoin de laide de quelqu'un je vous remercie auparavant !!!!!!
    j'ai acheté une opel astra CD 16v 2l di (2000) il ya deux mois! elle roulait très très bien ! comme tout le monde avant de partir en vacances je voulais faire la vidange et les filtres et les pneux aussi! le problème ce que en changant le filtre a gazoil le mecano ne la pas muiller avant du coup elle a pris l'aire BON après il a vraiment insisté en pensant que ca va demmarer rien du tout ils ont essayé tout ils ont meme aller reparer la pompe a gazoil ca a couter 1000euros ca a demmarer apres en mettant un produit dans le filtre a air mais le lendemain ca demmare plus !! ils ont regarder partout ! pas de problème electronique (sure car on a fait le diagnostic) mais ils disent que le gazoil n'arrivent pas au moteur en GROS ELLE  A UNE PRISE D'AIRE QUELQUE PART MAIS ON SAIT PAS OU § EST CE QUE C4EST VRAI CA § PEUT ETRE LA POMPE EST MAL REPARER ? LE MOTEUR EST MORT ?
    CA FAIT COMME MEME UN MOIS QU'ELLE L'ONT !!!!!!
    aidez moi SVP

    1
Écrivez votre message ci-dessous