L’Argus : cote auto, voiture d’occasion et actualité auto

problème de demarrage sur opel astra 2000 1.7 dti

Répondre
  1. 1
  2. 2
  3. 3
  • alyssama #1 02-01-2010 11:16:19

    Bonjour tout le monde et une très bonne année 2010

    Je vous écris parceque vous êtes des passionnés et vous apportez des solutions que même les pros n'y pensent pas parfois.

    Ma voiture ne demarre plus. Phares s'allument, klaxon fonctionne... seulement quand je tourne la clef, le tableau de bord s'allume mais aucun bruit du moteur.

    Au debut, j'ai pensé à un problème de code, mais j'ai essayé la deuxième clef et rien n'y fait. Ce problème est survenu 2 fois dans le passé. Et quelques instants après c'était reparti. Mais cette fois-ci, plus rien depuis hier.

    Pensez vous que cela peut être le demarreur, batterie, code ou autre chose ?

    Merci de vos conseils et encore une Excellente Année 2010...

    Le modèle de la voiture
    Opel Astra 2000 - Diesel 1.7 DTI
    Catégorie de la panne : Démarrage
    1
  • torpedo56 #2 02-01-2010 11:26:30
    Citation de alyssama
    Bonjour tout le monde et une très bonne année 2010

    Je vous écris parceque vous êtes des passionnés et vous apportez des solutions que même les pros n'y pensent pas parfois.

    Ma voiture ne demarre plus. Phares s'allument, klaxon fonctionne... seulement quand je tourne la clef, le tableau de bord s'allume mais aucun bruit du moteur.

    Au debut, j'ai pensé à un problème de code, mais j'ai essayé la deuxième clef et rien n'y fait. Ce problème est survenu 2 fois dans le passé. Et quelques instants après c'était reparti. Mais cette fois-ci, plus rien depuis hier.

    Pensez vous que cela peut être le demarreur, batterie, code ou autre chose ?

    Merci de vos conseils et encore une Excellente Année 2010...

    bjr
    voir deja cosse de batterie
    ensuite branche une autre voiture dessus
    apres si rien ne se passe
    taper legerement sur le demarreur

    0
  • alyssama #3 02-01-2010 11:38:52

    Merci beaucoup pour la réponse, on se sent moins seul comme on dit.

    Ma voiture est coincé à quelques kilomètres, je vais trouver une voiture pour lui brancher dessus.

    Auriez vous une autre solution... autant en profiter quand je serai là bas...

    Merci d'avance et passez un bon week end.

    0
  • torpedo56 #4 02-01-2010 11:43:19
    Citation de alyssama
    Merci beaucoup pour la réponse, on se sent moins seul comme on dit.

    Ma voiture est coincé à quelques kilomètres, je vais trouver une voiture pour lui brancher dessus.

    Auriez vous une autre solution... autant en profiter quand je serai là bas...

    Merci d'avance et passez un bon week end.

    re
    si apres les 3 solutions aucune ne marche il faudra controle si le demarreur est alimente sur le petit fil en 12 v quand tu tires comme si tu voulais la demarree

    0
  • alyssama #5 02-01-2010 14:06:00

    merci, je suis nul en mecanique.

    je sais bien sûr relier 2 voitures, verifier les coches mais pour être sincère, je ne sais même pas où se trouve le demarreur, en le regardant, je le trouverai bien, d'autant plus qu'un de mes amis l'a remplacé il y a un an.

    Je vous tiendrai au courant...

    0
  • alyssama #6 12-01-2010 22:07:29

    Bonjour,

    Le problème était simplement le démarreur. Si on poussait la voiture, elle repartait. Nous avons changé le demarreur.

    Mais une semaine après, rebelote, cette fois ci, quelques bruits mais le compte tours descend en dessous de zero lorsque je tourne la clef et parfois je n'arrive même pas à verrouiller la porte avec la télécommande.

    A votre avis, c'est éléctronique ou batterie ou autre chose ???

    Merci de votre réponse.

    0
  • stéph 26 #7 12-01-2010 22:10:36

    Bonsoir.
    D'aprés vos symptomes, il s'agit d'un problème de batterie.

    0
  • alyssama #8 13-01-2010 22:01:56

    Merci beaucoup.

    Aujourd'hui j'ai lié par cordon avec la batterie d'une autre voiture, la voiture a démarré tout de suite. Mais juste après que je l'ai éteins, elle n'a pas du tout démarrer. Et surtout que la télécommande de la voiture ne fonctionnait plus et rien ne fonctionnait après. J'avais l'impression que le peu de charge qu'il y avait de la batterie s'est déchargé. Serait ce lié au récent changement de démarrage ?
    Pensez vous que c'est toujours de la batterie ?

    Merci de vos conseils.

    Cordialement.

    0
  1. 1
  2. 2
  3. 3
Écrivez votre message ci-dessous