L’Argus : cote auto, voiture d’occasion et actualité auto

[Résolu] Batterie qui se décharge en 2jours

Répondre
  1. 1
  2. 2
  • andre56001 #1 07-01-2010 20:25:08

    Bonjour a tous,

    -Voici mon problème, j'ai une opel astra 1,7 TD de 1997 et il y moins d'un an je change batterie et alternateur chez mon garagiste.

    -Il y a 15 jours de cela, l'aiguille du compte tour bougeais dans tout les sens comme une folle. Ensuite l'aiguille du compte tour s'est bloqué. Il a suffit de recharger la batterie et elle fonctionne de nouveau. L'aiguille se bloque apparemment dès que la batterie est à plat.

    -A l'heure actuelle, j'ai de nouveau le même problème, la batterie qui se décharge au bout de 2 jours et impossible de redémarrer par la suite. J'ai pris mon multimètre et moteur tournant l'alternateur me donne une valeur de 12.8V et cette valeur chute doucement et en continue dès que j'accélère.

    -Après une nuit de charge avec le chargeur, la voiture met beaucoup de temps à préchauffer (8 à 10 sec) et démarre difficilement. Avez-vous des idées ? comment vérifier mes bougies de préchauffages sans les démonter ?



    -Voila même si l'alternateur semble encore mort (ou peut être le régulateur) j'aimerai connaitre votre avis à ce problème ? (la cause ? batterie / alternateur / bougies de préchauffage ou un courant de fuite)




    D'avance merci de vos réponses

    Cordialement,
    Andre

    Le modèle de la voiture
    Opel Astra 1997 - Diesel 1.7 TD moteur Isuzu
    Catégorie de la panne : Batterie
    0
  • tjokgt #2 07-01-2010 20:47:51

    salut
    tu a raison ton alternateur est mort ,il doit donner normalement environ 14 volt .
    pour verifier te bougie de chauffe il te faut un voltmetre , s est le plus simple ,tu dois avoir une resistance d environ 1 ohm .bien sur tu doit enlever le fil de pontage des bougies.
    as tu verifier la tension de ta batterie ?

    0
  • andre56001 #3 07-01-2010 20:58:17

    Ok donc l'alternateur encore une fois en moins d'un an ? :roll:


    -Pour la batterie j'ai en ce moment 12.6V moteur arrêté

    -Pour les bougies le fil de pontage, c'est le fil qui les relies ensemble ? si c'est cela, moi j'ai pas vraiment un fil, c'est une sorte de lamelle en fer qui les relie ensembles (c'est comparable à une scie à métaux au niveau de l'épaisseur et de la largeur)

    0
  • jeff25 #4 07-01-2010 21:06:55
    Citation de andre56001
    Ok donc l'alternateur encore une fois en moins d'un an ? :roll:


    -Pour la batterie j'ai en ce moment 12.6V moteur arrêté

    -Pour les bougies le fil de pontage, c'est le fil qui les relies ensemble ? si c'est cela, moi j'ai pas vraiment un fil, c'est une sorte de lamelle en fer qui les relie ensembles (c'est comparable à une scie à métaux au niveau de l'épaisseur et de la largeur)

    bonsoir, il n'est pas impossible que l'alternateur ait laché, dans tous les cas il doit être garanti ! il faut voir avec le fournisseur, @+Jeff

    0
  • tjokgt #5 07-01-2010 21:08:14

    s est cette lammelle qui sert de fil .il faut l enlever pour verifier les bougies une a une ,tu n as pas le choix .
    verifi can meme ,par acquis de conscience ,que can tu mais le contact tes bougies soit bien alimenter .
    l aternateur a ete remplacer par un neuf la derniere fois ?

    0
  • andre56001 #6 07-01-2010 21:22:42
    Citation de jeff25
    bonsoir, il n'est pas impossible que l'alternateur ait laché, dans tous les cas il doit être garanti ! il faut voir avec le fournisseur, @+Jeff

    -Ok, merci Jeff du conseil, vais voir sa dès que possible avec mon garagiste !


    Citation de tjokgt
    s est cette lammelle qui sert de fil .il faut l enlever pour verifier les bougies une a une ,tu n as pas le choix .
    verifi can meme ,par acquis de conscience ,que can tu mais le contact tes bougies soit bien alimenter .
    l aternateur a ete remplacer par un neuf la derniere fois ?

    -Ok je vais essayer de l'enlever et de tester les bougies !

    -Sinon en ce qui concerne l'alternateur, oui il était neuf enfin c'est ce que le garagiste m'avait fait laisser comprendre et visuellement il paraissait neuf aussi....donc après comme dit jeff, à voir avec le fournisseur si y a pas moyen de faire quelque chose avec la garantie. sad



    Voila merci à vous deux pour vos conseils et vos réponses si rapide ! smile



    Ps: Je vous tiens au courant pour les bougies

    0
  • andre56001 #7 10-01-2010 16:02:55

    Re,

    Donc j'ai testé mes bougies et elles ont l'air ok par contre j'ai eu une drôle de surprise en re-testant la tension de mon alternateur en effet maintenant moteur tournant j'ai une tension de 15V alors qu'avant je n'avait que 12V environ.

    Je pense donc que l'alternateur est ok mais qu'il y a un faut contact dans l'un des fils. Enfin c'est l'explication la plus probable à mes yeux, qu'en pensez-vous ?

    0
  • stéph 26 #8 10-01-2010 16:45:22

    Bonjour a tous.

    Attention si l'alternateur charge a 15 volts, la batterie va chauffer, et sera morte dans peu de temps.
    Le régulateur de l'alternateur a du lacher.
    N'hésitez pas a recontroler la charge, car il ne faut pas rouler comme cela.

    0
  1. 1
  2. 2
Écrivez votre message ci-dessous