L’Argus : cote auto, voiture d’occasion et actualité auto

voyant electronique moteur opel astra2l dti

Répondre
  1. 1
  2. 2
  • SAFAR #1 02-03-2004 15:04:54

    bonjour le voyant

    electronique moteur de ma voiture opel astra 2l dti s'allume au ralentit et ne disparait qu'à une nouvelle acceleration le

    scanner effectue indique un defaut de recirculation des gaz EGR on a change l'electrovanne , netoyer la tuyauterie, changer

    la bobine mais le probleme persiste toujours "le voyant s'allume au ralentit puis disparait à l'acceleration" de koi

    s'agit il .  Merci de m'aider . icon_confused

    Le modèle de la voiture
    Opel Astra - Diesel
    Catégorie de la panne : Voyants
    0
  • JNaylies #2 27-04-2004 15:22:29

    J'ai un peu même pb avec la mienne (même modèle, même moteur)

    :
    - A froid : allumage mais disparition au bout de quelques mètres,
    - A chaud : perte de puissance en accélération

    (au début au-delà de 4000 tr/min mais sur des régimes de plus en plus bas) avec de temps en temps extinction du voyant après

    quelques km à faible allure.

    La dernière fois que j'ai pris conseil auprès de mon agent Opel, il m'a indiqué que la

    perte de puissance est dûe à une mise en sécurité du moteur pour une cause quelconque (bougies de préchauffage HS, ...), le

    mieux étant de la brancher à leur scanner.

    Je n'ai pas encore pris rdv avec le garage (manque de temps) mais tes pbs

    m'inquiètes un peu.

    As-tu d'autres infos depuis début Mars ??

    0
  • HDI #3 27-04-2004 19:00:04

    Salut
    J'ai une 1.7 Ecoturbo et le voyant electronique

    moteur s'est allumé aussi et plus de puissance. Diagnostique : c'était le débimètre. Changé et plus de problème

    0
  • JNaylies #4 28-04-2004 08:58:18

    Merci d'excuser mon ignorance, mais c'est quoi un débimètre 

    icon_confused:
    De plus, es-tu en mesure de m'indiquer approximativement le coût de la réparation afin d'éviter toute surprise le

    jour de la prise de rdv chez Opel ?

    Merci pour l'info...

    0
  • HDI #5 28-04-2004 18:24:50

    Débimètre d'air : c'est la pièce qui est après la boite du

    filtre à air et avant le moteur. Elle sert à mesurer le débit d'air qui y passe.
    J'en ai eu pour 350 € piece et MO.



    Mais cela n'est pas forcement cela, qui t'a diagnostiqué la vanne EGR ?

    0
  • JNaylies #6 28-04-2004 20:40:31

    Personne pour le moment, il faut que je prenne rdv avec Opel

    pour brancher la bête à leur diagnostiqueur... Mais tout ce que je peux lire ici ou là ne m'inspire guère et le coup du

    débimètre esttrès fréquent.

    Pour mémoire, mon pb a commencé par l'allumage du voyant au démarrage puis extinction de

    ce dernier après qques mètres de roulage. D'après Opel (au téléphone), il s'agirait juste des bougies. Je n'ai pas encore

    eu le temps de faire contrôler et changer les éventuelles bougies défectueuses. Depuis, j'ai le voyant qui s'allume en

    cours de route avec perte de puissance. Là, Opel m'indique une mise en sécurité du système. Il suffit d'éteindre le moteur

    et de le rallumer pour récupérer la puissance avec l'extinction du voyant. Mais là où c'était de temps en temps, ça devient

    de plus en plus fréquent (2 fois par jour en moyenne : une en allant ou boulot et une au retour).

    Je veux bien laisser

    ma caisse au garage mais ils ne m'en prête pas une de rechange et je n'ai pas d'autres moyens de locomotion pour aller

    bosser alors du coup...

    Si tu as d'autres idées pour la cause du pb ou alors pour me rassurer, je suis preneur mais

    je n'y crois plus trop.

    Merci tout de même.

    0
  • HDI #7 28-04-2004 22:25:16

    Oui cela peut être les bougie, j'ai eu le problème il y a peut

    prés 6 mois, je pensais zut encore le debimètre, jusqu'à un matin où le démarrage fut trés trés difficile. J'ai changé les

    4 bougies et plus de problème de voyant  electronique moteur  roll
    Mais dans ce cas là, le voyant ne s'allumait qu'au

    démarrage et s'éteignait au bout d'une minute.

    0
  • JNaylies #8 29-04-2004 08:08:50

    Effectivement, sur l'allumage du voyant au démarrage, je ne me

    fais pas trop de soucis, je suis quasiement certain que ce sont les bougies (d'ailleurs, est-ce bien utile de toutes les

    changer ou bien seulement celle qui est hs ?).

    Le plus inquiétant est la perte de puissance en cours de route.

    0
  • HDI #9 29-04-2004 18:08:45

    S'il en a une de grillée, pourquoi pas bientôt les autres ?

    Elles ont la même durée de vie. Autant changer les 4. J'avais pas eu de perte de puissance, seulement le voyant qui mettait

    1 ou 2 minutes pour s'éteindre aprés le demarrage.

    1
  • JNaylies #10 30-04-2004 08:09:04

    Ok, je vais essayer de voir déjà les bougies ce week-end si

    j'ai le temps. En plus, avec le 1er Mai, je vais avoir du mal à trouver qques choses d'ouvert pour les acheter ces

    bougies.

    Avant de les changer, sais-tu comment je peux les tester afin d'être sûr que j'en ai au moins 1 de morte ??

    j'y connais rien moi la dedans : :oops:
      - sont-elles difficile d'accès ?
      - vaut-il mieux les démonter à chaud ou

    à froid ?
      - y a t'il qque chose de particulier à faire avant démontage ?
      - ...

    Tout conseil est le

    bienvenu.

    0
  • JNaylies #12 30-04-2004 09:45:57

    Je me doute bien mais ma religion m'interdit de travailler ou

    de faire travailler un 1er Mai : des gens se sont battus pour avoir ce jour de repos...

    0
  • HDI #13 30-04-2004 19:10:08

    Salut

    Il vaut mieux les démonter à froid, pour pas se

    bruler sur le moteur.
    Je connais pas le 2l dti. Sur le 1.7TD elles sont assez facile d'acces.

    Il faut débrancher

    la batterie.
    Avoir la cle qui va bien pour pas abimer la bougie.
    Pour les tester, tu prends une pince multîprise

    (normale), tu tiens la bougie avec et tu la teste sur la batterie. Elle doit rougir assez vite, sinon c'est qu'elle est

    HS.
    En remettant les bougie, mets un peut de graisse sur le pas de vis, elle s'enlèvera plus facilement par la suite.

    0
  • JNaylies #14 04-05-2004 10:13:46

    Merci pour tous vos conseils.

    J'ai testé mes bougies :

    1 est bonne, 1 est HS et 2 sont bientôt mortes. Résultats, je vais changer les 4 dans la semaine.

    En ce qui conerne

    les prix, c'est tout et n'importe quoi : on passe de 16 euros pièces à 25 euros en fonction du lieu d'achat (spécialistes

    pièces détachées auto, centre auto (type Nor...) ou Opel sans compter le coût de la main d'oeuvre. Enfin, elles sont très

    faciles d'accès, du coup, je vais me le faire.

    Ensuite, RDV la semaine prochaine pour mon pb d'allumage du voyant et

    de perte de puissance : à l'explication du pb, le mécano m'a répondu "Surement le débimètre"  icon_exclaim  "... environ 330 euros

    si ça se confirme au testeur..."

    Se sera donc la surprise de la semaine prochaine. Si c'est bien cela, je vais

    essayer de demander une prise en charge par Opel car il semble que c'est un pb fréquent sur ce type de moteur (et sur

    d'autres !). On verra bien.
    Si quelqu'un aurais une lettre type pour ce genre de réclamations, je suis preneur car je ne

    sais pas trop comment m'y prendre.

    Encore merci à tous...

    0
  • JNaylies #15 11-05-2004 08:49:19

    Ca y est, ma caisse est au garage... je flitte un peu en

    attendant le coup de fil m'annoçant l'état des dégats et le coup accessoirement.

    En ce qui concerne les bougies, je

    les ai changé hier et plus de pb de voyant à l'allumage mais évidemment, toujours le voyant qui s'allume avec la perte de

    puissance en cours de route.

    Pour infos, c'est assez simple de les remplacer ces bougies... à condition d'avoir une

    clé à pipe de 10  percée suffisament prodondément pour passer par dessus les bougies. Sinon, avec un clé plate à oeil, on y

    arrive mais du coup il faut retirer le cache du filtre à air ainsi que les protection de chaleur qu'il y a juste au-dessus

    (sur le turbo ??).

    Enfin, normalement, je récupère ma caisse ce soir (sympa tout de même Opel, ils m'ont prêté un

    Corsa 1.7dti pour la journée : un veau mais bon c'est mieux que d'être à pied). et je verrais bien le montant de la

    douloureuse.

    Dans tous les cas, si c'est bien le débimètre, je vais essayer de demander une prise en charge Opel car

    il semble que le pb est très fréquent sur ces moteurs. Je vous tiendrais au courant de tout cela.

    A+

    0
  • JNaylies #16 11-05-2004 09:25:27

    Et voilà la réponse du garage : débimètre d'air, 300 euros de

    pièces, plus avec la main d'oeuvre  sad .

    Pour ce qui es de la prise en charge, la voiture à 4 ans, donc le garage ne

    fait rien. "elle aurait été plus jeune, j'aurais pu faire quelque chose, mais là... peut-être directement Opel. C'est Bosch

    le coupable, que ce soit chew vw ou audi, vous aurez le même pb." qu'il me dit le mécano  :evil: . Z'avez qu'à monter

    autre chose puisque vous savez que Bosch c'est de la mer...  icon_exclaim

    Bon, je récupère ma caisse ce soir, je paye (en 2

    fois, c'est déjà ça) et j'envoi dès que possible un courrier à Opel. Par contre, comment tourner le courrier, je ne sais

    pas trop, si qqu'un a une lettre type qque chose dans le genre, je suis prenneur.

    0
  1. 1
  2. 2
Écrivez votre message ci-dessous