L’Argus : cote auto, voiture d’occasion et actualité auto

corsa 1.3l cdti ecoflex démarre, n'accélere pas et cale

Répondre
  • fabien210585 #1 19-01-2017 09:34:09

    Bonjour,

    J'ai un problème de démarrage sur ma corsa 1.3 l cdti ecoflex FAP,
    Lorsque je met le contact sans la démarrer, la voiture se met à buzzer (bruit d’électronique qui travail, assez sonore).C'est là, le premier signe du problème.

    Puis elle démarre bien lorsque je tourne la clef, par contre, à partir de là impossible de monter dans les tours, aucune puissance, quelques petites variations d'aiguilles du compte tours, mais rien de plus.
    Et puis elle cale.

    La première fois où le problème est apparu c'était en roulant, au bout de quelques minutes, le voyant de préchauffage s'était mis à clignoter, signalant un besoin de régénération du FAP ( sûr ?), puis plus de puissance comme expliqué au § précédent. il a fallu s’arrêter au bord de la route.
    J'ai récupérer la voiture le soir, en insistant un peu ( en la redémarrant 5-6 fois), le buzz électronique a disparu, la puissance est revenu, puis je l'ai fait chauffer et ronfler un peu jusqu'à extinction du voyant de préchauffage.
    Pendant quelques jours, ce problème avait disparu.

    Mais là, même en insistant sur le redémarrage, rien du tout, impossible d'aller bosser.
    Attention par contre il y a la finition cuir, radar de recul et tout et tout, mais cette caisse ne m’emmène plus au travail. C'est ce qui me dérange un peu.

    En voguant de forums en forums, ce problème est arrivé fréquemment sur ces motorisations, puis j'ai cru voir qu'OPEL aurait peut être sortit un correctif, certaines concessions ont fait procéder à l'échange d'injecteurs, de pompes d'injections, de vannes EGR, ...
    ( je synthétise un peu mes recherches sur internet)

    Donc en ouvrant ce topic, j'aimerais en fait savoir si d'autre personnes sont ou ont été concernés, et si elle ont réussi à résoudre le problème, moyennant quel tarif.

    Parce que débourser 400 roros pour changer l'injecteurs X, qui ne résoudrais pas le problème, cela me ferait un peu CHI*R.
    De même que la vanne EGR, ou la pompe à cyprine, etc.
    Bref j'ai pas les moyens d'essayer toutes les possibilités onéreuses que pourraient me préconiser une concess' OPEL, surtout quand je lis sur d'autres forum que rien n'a été résolu. (dsl, je suis pas sous garantit, moi).


    Bref bis, que faudrait il faire pour pour que ce problème connu et recensé par OPEL soit résolu ?
    Quitte à débourser 1000 balles, mais être sur de plus voir revenir cette panne.

    Messieurs, mécanos, clients OPEL, si vous êtes connaisseurs, voir même compétents, j'entends votre sagesse.
    Et merci beaucoup...

    Le modèle de la voiture
    Opel Corsa 2010 - Diesel ecoflex FAP, cosmo
    Catégorie de la panne : Moteur cale
    0
  • daniel303 #2 19-01-2017 10:00:23

    bonjour-888

    il faudrait déjà interroger le calculateur pour voir ce qu'il a à dire  roll

    0
  • fabien210585 #3 19-01-2017 10:06:52

    Oui, bonjour, smile

    C'est ce que je vais finir par aller faire chez opel,
    mais dans un premier temps, j'aimerais avoir plus d'info sur cette panne.

    D'autres utilisateurs de CORSA ont peut être eu le même problème, c'est peut être aussi lié à la vague de froid du moment ( -15°C). les capteurs électroniques tout ça tout ça.

    Merci Daniel de t'en soucier.

    1
  1. 1
Écrivez votre message ci-dessous