L’Argus : cote auto, voiture d’occasion et actualité auto

Coupure son

Répondre
  • Alexandrin53 #1 18-05-2019 16:39:19

    Bonjour,

    J'ai un faux contact quelque part, qui coupe le son de mon autoradio, ou de mon téléphone si connecté en Bluetooth. Cette panne est intermittente, sur des chocs de la route. Le son revenait quand nouveau la porte. J'ai donc cherche du côté de la prise de liaison entre la porte et la carrosserie. Mais rien n'y fait.
    Avez vous une idée ?

    Le modèle de la voiture
    Opel Corsa 2016 Cosmo
    Catégorie de la panne : Autoradio
    0
  • Rody 76 #2 18-05-2019 18:00:51
    Citation de Alexandrin53
    Bonjour,

    J'ai un faux contact quelque part, qui coupe le son de mon autoradio, ou de mon téléphone si connecté en Bluetooth. Cette panne est intermittente, sur des chocs de la route. Le son revenait quand nouveau la porte. J'ai donc cherche du côté de la prise de liaison entre la porte et la carrosserie. Mais rien n'y fait.
    Avez vous une idée ?

    Je pense plutot a l alimention ou a la masse si vous pouvez  demontez le poste et testez l arrivee du  +  et la masse a l aide d une ampoule. si c etait les hp ca serai d un cote avec eventuellement des gresillements

    images
    0
  • Alexandrin53 #3 18-05-2019 22:55:37

    Bonsoir merci pour votre réponse. Mais l'alimentation reste correct puisque le poste fonctionne. Ce qui m'étonne, c'est quand ouvrant la porte, je récupère le son. Mais celui ci va repartir au premier chaos de la route. Donc quel rapport, entre la porte, c'est a dire le palonnier, et le poste ça reste un mystère. J'ai une autre Opel Karl. Si j'ai coupe le contact et que le poste marche. Il s'arrête quand je quitte la voiture. Là c'est l'inverse !!! Étonnant

    0
  • Tiger33 #4 19-05-2019 08:53:14

    Bonjour
    Si le poste reste sous tension ..
    alors probablement les fils de haut parleur se touchent !
    ca peut etre au passage dans la gaine chassis / porte
    ou ca peut etre mais rare .. le haut parleur lui meme
    Pourquoi le son se coupe?
    car la plupart des postes sont auj proteges contre les court circuits en sortie HP et donc si CC ils coupent le sont
    essayer rouler en debranchant le HP de cette porte la ..ca orientera si HP ou autre

    tiger

    0
  • Alexandrin53 #5 19-05-2019 14:24:55

    Bonjour,

    Pour information j'ai envoyé tout le son a l'arrière et également du côté droit ( oppose au conducteur). Pas de progrès.
    Je cherche s'il y a un lien entre la coupure du son au volant et la porte avant gauche. Car le son revenait uniquement de ce côté là, malgré que les autres portes déclenchent le plafonnier.
    Aujourd'hui après avoir démonté la prise et passé les contacts à la bombe, je n'ai plus de son, même quand j'ouvre la porte. J'aurais tendance à impacter la connectique, mais j'aimerais d'abord comprendre.
    Suis toujours preneur de pistes. Merci pour votre aide.

    0
  • Tiger33 #6 19-05-2019 17:38:37

    Bonjour
    débranchez votre fil mute appelle parfois telephone sur votre connecteur iso ..
    vous saurez si c la fonction mute qui est en cause
    Par contre vous n'etes pas clair
    quand je lis..

    'ai une autre Opel Karl. Si j'ai coupe le contact et que le poste marche. Il s'arrête quand je quitte la voiture. Là c'est l'inverse !!! Étonnant

    Ca ne veut pas dire grand chose
    Si le contact est coupe .. normalement la radio se coupe puisque plus de 12 V APC
    Donc??? quel rapport avec la porte??

    Tiger

    0
  • Alexandrin53 #7 20-05-2019 19:35:39

    Bonjour,

    Merci pour votre réponse.
    Comment puis je avoir accès au connecteur ISO?. Le poste de radio est intégré dans le tableau de bord, et piloté par un écran digital.
    Faut il démonter la planche de bord ?
    Et dans l'affirmative comment avoir accès au points de fixation ?

    0
  • Alexandrin53 #8 20-05-2019 20:29:29

    En complément de mon dernier message.
    Si je sélectionne OnStar, Sur l'écran tactile, le volume fonctionne, les HP des 2 côtes fonctionnent.
    Ceci elimine la panne de l'amplificateur de l'installation, ainsi que le faux contact ou court circuit sur un HP.
    Par contre ça me laisse perplexe.
    La panne devrait venir du mute. Celui n'étant pas actif sur les messages OnStar, je n'ai pu lever cette hypothèse.

    0
  1. 1
Écrivez votre message ci-dessous