L’Argus : cote auto, voiture d’occasion et actualité auto

Courant de fuite vidant la batterie

Répondre
  1. 1
  2. 2
  3. 3
  • CORSAB1.7DCITY3P #1 06-10-2009 08:52:29

    Bonjour, voilà un moment que j'ai un problème de batterie qui se vide. Lorsque je ne me sers pas de ma voiture pendant plusieurs jours (3 à 4 jours en été, 2 jours en hivers), ma batterie est à plat et la voiture ne démarre plus. L'alternateur et la batterie sont en parfait état de marche.

    Le problème vient d'un courant de fuite (voiture à l'arret, moteur éteint) de 420mA (mesure multimètre aux bornes de la batterie). J'ai identifié les fusibles responsables:
    - fusible jaune 20A situé dans la boite à fusible près de volant et commandant l'autoradio, warning, avertisseur sonore, éclairage intérieur et du coffre, horloge. Celui-ci à une consommation permanente de 260mA (soit 0.26x12=3.12W).
    - fusible vert 30A situé dans la boite à fusible sous le capot et commandant le système de préchauffage. Celui-ci à une consommation permanente de 160mA (160mA égale à peut près 2W).
    Soit 160+260=420mA.

    J'ai donc fait les manip suivantes:
    - Enlever l'autoradio (les valeurs données sont celles sans l'autoradio)
    - Débrancher l'avertisseur sonore: Tests identiques
    - Débrancher l'ampoule de plafonnier: Tests identiques
    - Pas d'éclairage de coffre (regarder partout et rien vu)
    - enlever ces 2 fusibles: Comsommation permanente égale à 0.

    L'horloge peut-elle à elle seule consommer 260mA? Est-ce une consommation normale? Sinon d'où peut venir la "fuite"?
    Les bougies de préchauffage ont-elles une comsommation permante? 160mA est-ce normal ou beaucoup?
    Qu'elle est la valeur de la consommation permanente normale sur une voiture comme celle là (inférieure à 100mA?)?

    Si quelqu'un peut m'aider..
    Merci d'avance.

    Ma voiture: Opel CORSA B 1996 1.7D CITY 3P

    Le modèle de la voiture
    Opel Corsa
    Catégorie de la panne : Fusibles
    0
  • inardd #2 06-10-2009 08:57:36

    bonjour.
    la batterie est peut etre hs. si possible la debrancher et voir au bout de quelque jours.
    quelle est l age de cette battrie

    0
  • CORSAB1.7DCITY3P #3 06-10-2009 11:02:51

    La batterie est ok, j'ai fait le test avec 2 batteries neuves. En les débranchant elles ne se vident pas.

    0
  • CORSAB1.7DCITY3P #4 06-10-2009 16:01:49

    Bonjour, voilà un moment que j'ai un problème de batterie qui se vide. Lorsque je ne me sers pas de ma voiture pendant plusieurs jours (3 à 4 jours en été, 2 jours en hivers), ma batterie est à plat et la voiture ne démarre plus. L'alternateur et la batterie sont en parfait état de marche.

    Le problème vient d'un courant de fuite (voiture à l'arret, moteur éteint) de 420mA (mesure multimètre aux bornes de la batterie). J'ai identifié les fusibles responsables:
    - fusible jaune 20A situé dans la boite à fusible près de volant et commandant l'autoradio, warning, avertisseur sonore, éclairage intérieur et du coffre, horloge. Celui-ci à une consommation permanente de 260mA (soit 0.26x12=3.12W).
    - fusible vert 30A situé dans la boite à fusible sous le capot et commandant le système de préchauffage. Celui-ci à une consommation permanente de 160mA (160mA égale à peut près 2W).
    Soit 160+260=420mA.

    J'ai donc fait les manip suivantes:
    - Enlever l'autoradio (les valeurs données sont celles sans l'autoradio)
    - Débrancher l'avertisseur sonore: Tests identiques
    - Débrancher l'ampoule de plafonnier: Tests identiques
    - Pas d'éclairage de coffre (regarder partout et rien vu)
    - enlever ces 2 fusibles: Comsommation permanente égale à 0.

    L'horloge peut-elle à elle seule consommer 260mA? Est-ce une consommation normale? Sinon d'où peut venir la "fuite"?
    Les bougies de préchauffage ont-elles une comsommation permante? 160mA est-ce normal ou beaucoup?
    Qu'elle est la valeur de la consommation permanente normale sur une voiture comme celle là (inférieure à 100mA?)?

    Si quelqu'un peut m'aider..
    Merci d'avance.

    Ma voiture: Opel CORSA B 1996 1.7D CITY 3P

    0
  • bullit81 #5 07-10-2009 08:39:42

    Bonjour,

    Faite un essai avec l'alternateur débranché seulement, meme si il charge correctement il arrive qu'il puisse etre un consommateur en cas de soucis (pont de diode...)

    0
  • inardd #6 07-10-2009 08:49:17

    bonjour. effectivement voir alternateur( suis un peu septique, pont de diode il y aurait grognement), la consommation m est inconnu je n ai pas ce vehicule sinon j aurais fait le test. je viens de modifier, sur certain alternateur il peut y avoir une diode anti retour

    0
  • bullit81 #7 07-10-2009 09:00:17
    Citation de dinard
    bonjour. effectivement voir alternateur( suis un peu septique, pont de diode il y aurait grognement), la consommation m est inconnu je n ai pas ce vehicule sinon j aurais fait le test. je viens de modifier, sur certain alternateur il peut y avoir une diode anti retour

    +1, regulateur à diode Zener (anti retour).

    0
  • inardd #8 07-10-2009 09:06:09
    Citation de bullit81

    Citation de dinard
    bonjour. effectivement voir alternateur( suis un peu septique, pont de diode il y aurait grognement), la consommation m est inconnu je n ai pas ce vehicule sinon j aurais fait le test. je viens de modifier, sur certain alternateur il peut y avoir une diode anti retour

    +1, regulateur à diode Zener (anti retour).

    salut bullit81
    après 60 ans,on a des pertes de memoires.
    cordialement

    0
  1. 1
  2. 2
  3. 3
Écrivez votre message ci-dessous