L’Argus : cote auto, voiture d’occasion et actualité auto

Démarrage à froid fumée bleu sur corsa 1.3 CDTI

Répondre
  • Dav49 #1 10-08-2020 20:27:25

    Bonjour, excusez moi de vous déranger,  j'ai actuellement une Opel corsa d de 2010 avec 190 000 km et j'ai un petit soucis qui est plutôt compliqué.

    En gros, ma voiture fume (bleu-gris) au démarrage mais seulement à froid, c'est à dire après environ 5h de non utilisation.

    La fumée dure environ 1 minutes, durant ce temps le ralenti n'est pas stable. Par la suite la fumée se stop, le ralenti devient normal et la voiture roule sans pb.

    Ce qui est important c'est que  jai remarquer que la voiture ne fume pas si elle a déjà rouler même après plusieurs démarrage, et elle ne fumera pas non plus si je roule après l'avoir arrêter  1h ( par exemple démarrage après être allée faire les courses ) cela se passe vriament après de longues heures de repos.

    En revanche, j'ai constaté avec  le beau temps  que la voiture ne fume pas même après de longues heures de non utilisation, seulement si le temps est chaud et non humide. En gros quand il fait chaud elle ne fume pas

    Un contrôle à la valise à été effectué, à priori rien est à signaler, tout est absolument normal. La vanne egr a été  changer, la vidange est faite. En revanche ce pb persiste. J'ai tester de mettre du produit nettoyant injecteur sans aucun effet,  de mettre de du gasoil excelium...

    En plus de cette fumée assez impressionnante au démarrage dégage une odeur très forte de gasoil, pareil qui ne dure qu'une minute pas plus. J'ai essayer de faire rouler la voiture sur rocade et autres, de poussez dans les tours, rien n'y fait.

    Auriez vous déjà rencontré ce problème ?   Aucun garage ne connais mon pb, on me dit que cela est normal... aucune valise nen détecte non plus... Opel me parle de condensation ce qui est impossible pour moi...


    Merci beaucoup à la perosnne qui pourras m'aider ou du moins à celui qui m'apportera une toute petite réponse lol ?

    Le modèle de la voiture
    Opel Corsa 2010 - Diesel 1.3 cdti
    Catégorie de la panne : Fumée
    1
  • monaco #2 11-08-2020 07:54:06

    bonjour-888
    Faite changer vos bougies de préchauffage.
    @+.

    0
  • Rody 76 #3 11-08-2020 10:22:36
    Citation de Dav49
    Bonjour, excusez moi de vous déranger,  j'ai actuellement une Opel corsa d de 2010 avec 190 000 km et j'ai un petit soucis qui est plutôt compliqué.

    En gros, ma voiture fume (bleu-gris) au démarrage mais seulement à froid, c'est à dire après environ 5h de non utilisation.

    La fumée dure environ 1 minutes, durant ce temps le ralenti n'est pas stable. Par la suite la fumée se stop, le ralenti devient normal et la voiture roule sans pb.

    Ce qui est important c'est que  jai remarquer que la voiture ne fume pas si elle a déjà rouler même après plusieurs démarrage, et elle ne fumera pas non plus si je roule après l'avoir arrêter  1h ( par exemple démarrage après être allée faire les courses ) cela se passe vriament après de longues heures de repos.

    En revanche, j'ai constaté avec  le beau temps  que la voiture ne fume pas même après de longues heures de non utilisation, seulement si le temps est chaud et non humide. En gros quand il fait chaud elle ne fume pas

    Un contrôle à la valise à été effectué, à priori rien est à signaler, tout est absolument normal. La vanne egr a été  changer, la vidange est faite. En revanche ce pb persiste. J'ai tester de mettre du produit nettoyant injecteur sans aucun effet,  de mettre de du gasoil excelium...

    En plus de cette fumée assez impressionnante au démarrage dégage une odeur très forte de gasoil, pareil qui ne dure qu'une minute pas plus. J'ai essayer de faire rouler la voiture sur rocade et autres, de poussez dans les tours, rien n'y fait.

    Auriez vous déjà rencontré ce problème ?   Aucun garage ne connais mon pb, on me dit que cela est normal... aucune valise nen détecte non plus... Opel me parle de condensation ce qui est impossible pour moi...


    Merci beaucoup à la perosnne qui pourras m'aider ou du moins à celui qui m'apportera une toute petite réponse lol ?

    Lfumee bleue a plusieures origines  soit les queues de soupape  soit les segments  soit les injecteurs  qui commence a fatiguer  ce qui occasionne de la consommation d huile.......votre niveau ne baisse pas ?

    images
    0
  • Dav49 #4 11-08-2020 21:53:18
    Citation de monaco
    bonjour-888
    Faite changer vos bougies de préchauffage.
    @+.

    Merci j'avais déjà vu sur internet les bougies de préchauffage, malheuresmeent je n'y connait rien. Je vais tester ! le contrôle à la valise ne les indique pas  quand elle sont défaillante ?

    0
  • Dav49 #5 11-08-2020 21:56:48
    Citation de Rody 76

    Lfumee bleue a plusieures origines  soit les queues de soupape  soit les segments  soit les injecteurs  qui commence a fatiguer  ce qui occasionne de la consommation d huile.......votre niveau ne baisse pas ?


    Non le niveau d'huile n'a pas l'air de diminuer,  l'injecteur n°2 a été changer il a 2-3 ans par l'ancien propriétaire. Cette voiture m'appartient seulement depuis 1 mois, bien-sûr la personne qui me l'a vendu à préchauffée la voiture pour la vente donc je suis tombé dans le panneau ?

    0
  • monaco #6 12-08-2020 07:25:23
    Citation de Dav49

    Merci j'avais déjà vu sur internet les bougies de préchauffage, malheureusement je n'y connait rien. Je vais tester ! le contrôle à la valise ne les indique pas  quand elle sont défaillante ?

    RE.
    Non la valise ne le dira pas.
    Mais un bon mécanicien oui !
    @+.

    0
  1. 1
Écrivez votre message ci-dessous