L’Argus : cote auto, voiture d’occasion et actualité auto

le démarreur tourne mais la voiture ne démarre pas

Répondre
  • cuarved #1 25-09-2009 14:35:16

    Bonjour,

    suite à un changement du joint de culasse, j'ai profité pour reviser la voiture. J'ai fait environ 1000 bornes sans souci pendant un mois.
    Puis elle s'est arrétée net sans pouvoir démarrer, meme en poussant....
    J'ai chopé la revue technique et je m'y colle.
    Il ya de l'essence . La batterie : 13 V
    J'ai vérifié les étincelles aux bougies. comme elles etaient petites et faiblardes , j'ai contrôlé le circuit d'allumage.
    je débranche le connecteur de la bobine. j'ai 12,8V entre le + et le - des fils qui arrivent à la bobine; mais quand je rebranche le connecteur, j'ai 0V entre ces mêmes fils.
    Etant donné le prix de la bobine en neuf, j'en ai acheté une. Je reteste : j'ai 12 v le connecteur débranché et 0V branché...
    j'ai changé le module d'allumage qui se trouve dans le delco. la voiture ne démarre toujours pas.
    Pourtant en insistant, ça sent l'essence. Le démarreur ne faiblit pas meme apres plusieurs minutes...

    Quelqu'un aurait une idée ?
    D'avance merci.

    Le modèle de la voiture
    Opel Corsa 1984 - Essence SCA4B94
    Catégorie de la panne : Démarrage
    0
  • cuarved #2 25-09-2009 15:56:47

    Je précise que c'est une OPEL CORSA Berlina 1,3L essence 3 portes, année 84.
    Elle a 110 000 bornes.
    Cordialement

    0
  • mike33860 #3 25-09-2009 16:10:24

    ton delco tu la touché ou pas ptetre le souci viens de la ...

    0
  • cuarved #4 25-09-2009 16:42:14
    Citation de mike33860
    ton delco tu la touché ou pas ptetre le souci viens de la ...

    Bonsoir Mike33860 et merci de pour intervention. smile

    Le delco a été démonté et remonté lors du changement du joint de culasse, donc avant la panne.
    Pourquoi serait-il en panne si il y a des étincelles aux bougies, mêmes petites ? icon_confused
    Tu penses à la tête d'allumeur, au doigt d'allumer ou aux deux ?


    J'ai changé la bobine car l'étincelle au cable haute tension semblait aussi faiblarde et à cause du voltmètre ...

    mon problème c'est que je ne décrypte pas ce que dit la RTA...
    les tests à effectuer sont décrits mais pas l'interprétation du résultat.... icon_confused

    Peut-il s'agir d'une masse ? et si oui sur quelle partie du faisceau ?

    Merci à vous

    0
  • cuarved #5 29-09-2009 18:00:22

    Bon voici les dernières nouvelles:
    j'ai changé la tête d'allumeur par une neuve,
    j'ai changé le doigt d'allumeur par un neuf.
    Mais là plus d'étincelle du tout aux bougies, ni au cable HT.

    je vais me tirer une balle ...

    0
  • 2cv13 #6 29-09-2009 20:03:45

    bonjour

       fait un essaie en débranchant la prise  sur le neiman et tu fait un pontage pour la faire démarrer san ton neiman.

    0
  • cuarved #7 29-09-2009 20:29:46

    Merci 2vc13 pour ron message.
    Bon un collègue est passé. Le doigt d'allumeur ne tourne pas au contact.
    Il pense que l'axe d'allumage sur lequel est le doigt est pété.
    Il a embarqué ma caisse et va faire le nécessaire.
    Ma titine est maintenant entre de bonnes mains.
    Merci pour votre aide.
    Le topic peut être clos. Encore merci.

    0
  • 2cv13 #8 30-09-2009 04:30:59
    Citation de cuarved
    Merci 2vc13 pour ron message.
    Bon un collègue est passé. Le doigt d'allumeur ne tourne pas au contact.
    Il pense que l'axe d'allumage sur lequel est le doigt est pété.
    Il a embarqué ma caisse et va faire le nécessaire.
    Ma titine est maintenant entre de bonnes mains.
    Merci pour votre aide.
    Le topic peut être clos. Encore merci.

    bonjour


         verifier la courroie de distribution c la courroie qui fait tourné arbre a came et lui fait touné le doit du delco.
      je panse pas  que axe et cassé. tien nous au courant merci.

    0
  1. 1
Écrivez votre message ci-dessous