L’Argus : cote auto, voiture d’occasion et actualité auto

mes vitesses changent tous le temp plus de5ei ou plus de marche arriere

Répondre
  1. 1
  2. 2
  • 76530 #1 18-10-2012 16:33:21

    Bonjour,j'ai un problemes avec ma boite de vitesse .1jour je n'ai plus de 5ei(je n'ai que la 1ei'la 2ei'la3ei'la4ei) et un autre jour je n'ai plus de marche arriere(je n'aique la 1ei qui ce trouve a la place de la marche arriere, la 2ei,la 3ei,la 4ei,la 5ei).merci de m'aider

    Le modèle de la voiture
    Opel Corsa 1989 - Essence 1200s
    Catégorie de la panne : Boite de vitesse
    0
  • dailyman #2 18-10-2012 19:14:11

    bonjour-888 76530 et nvbienvenue sur le forum,

    As tu controlé du côté des commandes de vitesses?
    La boite est elle bruyante et les vitesses dures à passer?

    A+, :sm9:

    0
  • 76530 #3 18-10-2012 20:35:26

    bonsoir et merci de me repondre, pas de bruit,je pense avoir trouve,mais je cherche le reglage du boulon de 13 entre le levier et la boite,je pense que la tige de transmition etait desseree?(lamarche arierre ne passe pas du tout)ou(la 5ei ne passe pas du tout)

    0
  • dailyman #4 18-10-2012 20:40:18

    Donc c'est bien la tringlerie, je ne pourrais pas t'aider pour le réglage car je ne connais pas ce montage. Tu as une seul tige ou deux?

    0
  • dailyman #6 20-10-2012 06:07:56

    bonjour-888

    Donc le soucis peut être vers la jonction entre la tige qui vient du levier et le renvoi vers la boite.
    Vers le boulon de 13 tu dois avoir une bague en caoutchou.

    0
  • 76530 #7 20-10-2012 14:29:02

    bonjour,non je ne vois pas de joint en caoutchou ,le boulon de 13 sert de collier.je pense en passant la 5ei et en deserrant l'ecrou de13 et en restant en5ei la tige devraie reprendre sa place?

    0
  • dailyman #8 20-10-2012 14:35:50

    tu peux essayé comme ça.
    Généralement, on mets la boite au point mort, tu désseres le boulon de 13, quelqu'un tien le levier en position point mort et tu ressérres.

    0
  1. 1
  2. 2
Écrivez votre message ci-dessous