L’Argus : cote auto, voiture d’occasion et actualité auto

opel corsa 1.4i JOY essence qui arrete pas de caler!!!!!!

Répondre
  1. 1
  2. 2
  • master06000 #1 30-07-2006 10:21:25

    bonjour a tous!!

    J'ai un ptrobleme en ce moment avec ma corsa.
    Elle roule et d'un coup le voyant jaune du moteur s'allume et je cale.

    Apres un moment d'attente elle repart et quelque instant apres Rebelote.

    Quelqu'un pourrait il me venir en aide svp???

    Le modèle de la voiture
    Opel Corsa - Essence
    Catégorie de la panne : Moteur cale
    0
  • Tiger33 #2 30-07-2006 10:47:48

    bjr
    il faudrait deja regarder le capteur pmh (point mort haut )
    C un des possibilites
    TIger

    0
  • master06000 #3 30-07-2006 11:07:29

    merci de ton aide

    J'ai deja tester la bobine d'allumage et le courant arrive dans toute les bougies.

    Ou se situe ce capteur?

    Combien vaut il?

    ca fait une semaine que ce probleme persiste elle roule quand elle a envie wink
    Et d'un coup le voyant s'allume et plus rien.

    0
  • Tiger33 #4 30-07-2006 11:22:34

    RE..
    CE capteur est celui qui donne les impulsions a l'allumage electronqiue pour synchroniser l'allumage a la position du moteur
    Si il deconne allumage diag + plus d'allumage
    On ne peut etre sur mais vu son prix et sa frequence a causer des pbs.. ca coute rien deja fair ca
    TIger

    0
  • master06000 #5 30-07-2006 11:33:20

    pouvez vous etre plus precis sur l'endroit exact du phm???

    J'ai jamais eu un probleme avec celui ci et ma voiture a 200000km smile

    Mais la j'ai bien trouvé un capteur sur la BV que j'ai demonté avec un clef de 19 et qui ressemble a un bouton poussoir.

    Est ce lui le phm ou je fais fausse route.

    Merci de votre aide

    0
  • master06000 #6 30-07-2006 11:38:32

    D'ailleurs bien chiant a demonter car il est situé juste en dessous de la pate d'embreyage.

    Donc si c'est bien lui je vais le chercher chez OPEL demain.

    Ps:il a pas l'air en mauvais etat pourtant a premiere vue comment peut on savoir si il est deffaillant???

    0
  • master06000 #7 30-07-2006 11:42:07

    oui il y a bien une cosse branché sur le capteur et 2 fils sont dessus

    0
  • master06000 #8 30-07-2006 11:58:55

    Pour etre encore plus precis sur les 2 fils il y en a:

    -1 noir   trait jaune
    -1 balnc trait noir

    Je l'ais deja nettoyé mais difficile a tester car la voiture roule parfois quelques kilometres avant de s'arreter.

    Mais hier un ami m'avait dit que ct ca je l'ais nettoyer avec un mouchoir et hier au soir en sortant meme probleme(le voyant jaune moteur c'est allumé et la voiture a calé).

    Apres plusieurs minutes d'attente elle a redemarré et recalé un a 2 km plus loin et la plus rien j'ai tué la batterie a tenté de redemarré smile

    Donc si c'est quasiment certain que le probleme vient de la et vu le prix de la piece je vais la changer demain.

    0
  • Tiger33 #9 30-07-2006 12:03:58

    re..
    Comem dit plsu haut .. c impossible d'etre sur surtotu qu'un diag electronique ne le detectera sans doute pas acar intermittent
    MAsi c un porbleme classqiue sur beaucoup d evoitures et de marques ..
    D'ouli'nteret de le changer vu le faible prix
    Apres bien sur cela peut etre bien autre chose tu 'limagines..
    Tiger

    0
  • master06000 #10 30-07-2006 12:13:44

    oui et bien merci de votre aide a tous les 2 je vais changer ce capteur et une batterie en prime smile et en profiter pour faire une vidange avec changement des filtres et bougies ca ne pourra lui faire de mal.

    On verra le resultat je vous tiendrez au couarant de cette fabuleuse affaire de l'opel corsa qui s'arrete seul big_smile

    D'ailleurs je vais la surnommer CHRISTINE car c'est la voiture qui decide et pas le conducteur  wink

    Ps:j'espere que ca va etre bon car le mecano m'a dit que c'etait ou ca ou la bobine d'allumage et comme je le dis plus haut la bobine donne bien du courant dans toutes les bougies.

    A bientot pour l'Episode II et encore merci de votre aide.

    0
  • master06000 #11 31-07-2006 12:26:51

    bon ben re a tous!!!!!!!

    Je rentre de chez OPEL et il n'y a apparemment pas de PMH sur mon modele de corsa.

    Quelqu'un a une autre solution a mon probleme???

    Merci

    0
  • bnj-le-ouf #12 31-07-2006 13:18:20

    oui j'ai une solution ....

    Tiger et Fanfan n'y ont pas pensé...

    A l'epoque, j'avais une Astra aussi ... Modele GL, Et ce fameux moteur : 1,4 I, 60 chvx..

    Et elle me faisait exactement le meme probleme... Aussi bien a chaud qu'a froid...

    J'en ai eu pour..... 10 euros.. !!

    C'est en fait le petit module noir, qui se trouve sous la bobine que tu as a droite de ton moteur, fixée sur le coté de ton logement moteur, au dessus de la batterie... c'est le module d'allumage...

    C'est lui qui te met la misere...

    Faut juste le remplacer... et apres, vogue la galere... J'ai cherché pendant bien 2 mois pour trouver ça !!

    Voila !! Si tu cherches bien, tu trouveras mon post il s'appele "Opel Astra 1,4I capricieuse..."

    voili voilou !

    BnJ

    0
  • master06000 #13 31-07-2006 15:19:22

    salut a toi l'ami tu parles bien du boitier electronique a 2 vis qui est juste derriere la bobine d'allumage????il est d'ailleurs fixé sur la meme pate.

    Mais je pense avoir trouvé un debut de reponse a mon probleme,en demontant la tete de delco je viens de m'apercevoir que le contacteur qui est relié a la bobine d'allumage etait cassé.

    Donc possible que le probleme vient de la non???

    Ps:Pourtant mon garagiste etait censé avoir changé la tête de delco il y a a peine 3 mois pour le meme probleme de voyant mais a l'epoque elle ne calait pas smile

    0
  • master06000 #14 01-08-2006 10:34:13

    Plus personne pour confirmer ma derniere trouvaille????

    Merci les PROS!!!!!!!!!!!!!!!!!

    0
  • bnj-le-ouf #15 02-08-2006 15:36:25

    si elle tourne des fois, et s'arrete sans caler, en allumant le voyant jaune, c'est pas le delco..

    Change le toujours ou va gueuler chez ton Garagiste...

    Et pour l'ironie de la fin... On te repond gentillement...

    On est pas des pros...

    Alors ta remarque, tu te la carre dans ton oignon, et tu reste un peu plus poli s'il te plait...

    J'vais t'en mettre moi du "merci les pros..."

    :evil:

    0
  • MYSTERIO #16 03-08-2006 09:28:58

    bonjours si ta opel a un catalyseur ton probleme vien de la sonde lombda

    0
  1. 1
  2. 2
Écrivez votre message ci-dessous