L’Argus : cote auto, voiture d’occasion et actualité auto

Opel Corsa C - Clignotant gauche dysfonctionne

Répondre
  • drlewis #1 23-06-2009 23:00:19

    Bonsoir,

    Je poste ce message car je n'ai pas trouvé de sujet correspondant à ma question.

    Il y a une semaine, mon clignotant  avant gauche s'est mis à clignoter à toute vitesse pendant quelques minutes.
    Puis tout est rentré dans l'ordre 10 minutes plus tard.
    En reprenant ma voiture le soir, il s'est remis à clignoter à toute vitesse.
    Je descend de la voiture pour voir si une ampoule est grillée : et les 3 ampoules fonctionnent, mais à toute vitesse.
    En mode "Feux de détresse" ça fonctionne bien au bon rythme des 2 côtés

    Le lendemain matin, le clignotant fonctionne normalement.
    Le soir, à nouveau il clignote à toute vitesse.
    Et depuis, j'entends ce "tic tic" à toute vitesse côté gauche.
    Je ne m'inquiètais pas car j'avais vu les 3 clignotants gauche fonctionner.

    Mais aujourd'hui, je vérifie à nouveau, et l'ampoule du clignotant avant gauche ne fonctionne plus.
    Je la change en pensant qu'elle est grillée, mais c'est toujours pareil.

    J'ai aussi essayé à nouveau les feux de détresse, le rythme des clignotants est bon, mais l'ampoule ne clignote toujours pas.

    Savez-vous où je dois chercher ?
    Du côté des fusibles ?
    De l'ampoule ? Ou ailleurs ???

    C'est la première fois que je rencontre ce genre de panne, et j'ai du mal à comprendre d'où vient le problème.

    Merci pour votre aide

    Le modèle de la voiture
    Opel Corsa
    Catégorie de la panne : Eclairage
    1
  • tordu #2 02-07-2009 10:59:20

    Bonjour,

    j'ai le meme souci sauf que ce sont mes 2 clignotants qui vont a toute vitesse.

    j'ai achete la revue technique et decouvert que les relais etait dans le compartiment moteur cote passager dans la boite sous le moteur d'essuie glace

    c'est ca le tic tic que tu entends !

    etant electricien, j'ai fait une petite bidouille au niveau des relais et ca fonctionne a part que j'ai les temoins de clignotants sur le compteur qui sont allume en permanence sad

    en prenant les tensions dans le boitier moteur, j'ai l'impression que le probleme vient du calculateur et ca ca me fait peur sad((

    Tu as reussi a regler le probleme ?

    2
  • torpedo56 #3 02-07-2009 13:16:08
    Citation de tordu
    Bonjour,

    j'ai le meme souci sauf que ce sont mes 2 clignotants qui vont a toute vitesse.

    j'ai achete la revue technique et decouvert que les relais etait dans le compartiment moteur cote passager dans la boite sous le moteur d'essuie glace

    c'est ca le tic tic que tu entends !

    etant electricien, j'ai fait une petite bidouille au niveau des relais et ca fonctionne a part que j'ai les temoins de clignotants sur le compteur qui sont allume en permanence sad

    en prenant les tensions dans le boitier moteur, j'ai l'impression que le probleme vient du calculateur et ca ca me fait peur sad((

    Tu as reussi a regler le probleme ?

    bonjour
    voir le support ampoule ou le bloc optique
    mauvais contact

    1
  • systemedébrouille #4 18-03-2014 19:13:54

    mon problème similaire est résolu,il s agissait de la fiche relais qui s emboite sur la douille de l ampoule qui était grillée,pièce qui ne se vend pas individuellement,je l ai trouvé dans une casse auto et l ai remplacée en la connectant aux deux fils avec des cosses.coût : la pièce à la casse gratuite + le prix des cosses: moins de 10 e avec le pourboire au lieu de changer le faisceau éléctrique par le concessionnaire Opel pour 500e!

    0
  • guillemine #5 07-12-2014 19:29:06

    bonjour j ai changer mon neiman et je n es plut de clignioteur de puis juste les témoin qui von a lintérieur peux ton méder svp

    0
  1. 1
Écrivez votre message ci-dessous