L’Argus : cote auto, voiture d’occasion et actualité auto

Probleme d'allumage sur Z12XE

Répondre
  • adescha #1 27-12-2009 23:34:46

    Bonjour,

    J'ai changé un moteur sur une opel corsa de 2002 avec un moteur Z12XE car l'ancien avait serré. Tout est remonté avec juste mon ancien calculateur (pour l'antidemarrage...). je n'ai aucune etincelles aux bobines, je l'ai passé a la valise diag qui n'a absolument rien detecté. Quel peut etre le probleme electronique qui n'est pas decelé par la valise diag?? d'avance merci bien pour vos réponses.
    Cordialement
    Alexis

    Le modèle de la voiture
    Opel Corsa 2002 - Essence 1.2 16S
    Catégorie de la panne : Electronique
    0
  • torpedo56 #2 28-12-2009 08:40:13
    Citation de adescha
    Bonjour,

    J'ai changé un moteur sur une opel corsa de 2002 avec un moteur Z12XE car l'ancien avait serré. Tout est remonté avec juste mon ancien calculateur (pour l'antidemarrage...). je n'ai aucune etincelles aux bobines, je l'ai passé a la valise diag qui n'a absolument rien detecté. Quel peut etre le probleme electronique qui n'est pas decelé par la valise diag?? d'avance merci bien pour vos réponses.
    Cordialement
    Alexis

    bjr
    tu as controle si ton capteur pmh est bien branche
    il ne peut y avoir de defaut car le moteur n'a pas tourne

    0
  • adescha #3 28-12-2009 12:01:03

    Bonjour,
    Merci pour ta réponse.
    oui en effet j'ai recontrolé toutes les connections...puisque j'ai l'ancien faisceau electrique et tous les anciens capteurs. Pour la valise diag, le mécanicien a fait tourner le moteur avec le démarreur. Savez vous si  la valise à pu tester les bobines d'allumage? Ce mécanicien avait oublié sa bougie témoin c'est le seul test qu'il na pas pu effectuer, sinon aucun défaut. D'avance merci, c'est super ce forum!!
    Cdt
    Alexis

    0
  • torpedo56 #4 28-12-2009 12:05:43
    Citation de adescha
    Bonjour,
    Merci pour ta réponse.
    oui en effet j'ai recontrolé toutes les connections...puisque j'ai l'ancien faisceau electrique et tous les anciens capteurs. Pour la valise diag, le mécanicien a fait tourner le moteur avec le démarreur. Savez vous si  la valise à pu tester les bobines d'allumage? Ce mécanicien avait oublié sa bougie témoin c'est le seul test qu'il na pas pu effectuer, sinon aucun défaut. D'avance merci, c'est super ce forum!!
    Cdt
    Alexis

    re
    depose ta rampe de bobine et branche une bougie en la mettant a la masse
    tu verras si tu as une etincelle en tirant sur le demarreur

    0
  • adescha #5 28-12-2009 12:09:06

    RE :
    Eh bien voila mon soucis : aucune etincelles!! j'ai essayé avec des bougies neuves rien n'y fait . je ne sais plus comment faire. j'ai l'impression pourtant d'entendre une arc electrique, mais je ne vois rien meme de nuit. Merci pour toutes vos reponse

    0
  • MicWa04584 #6 29-02-2020 22:46:49

    J’ai le même souci et trouve pa la panne avé vous trouv merci ?

    0
  1. 1
Écrivez votre message ci-dessous