L’Argus : cote auto, voiture d’occasion et actualité auto

Problème d'assisatance au freinage suite changement alternateur

Répondre
  1. 1
  2. 2
  3. 3
  • crisadon #1 28-11-2010 11:15:43

    Bonjour à tous,

    voila j'ai changé la semaine dernière l'alternateur de mon ople corsa 2 moteur TD 1,5l.
    tout d'abord j'ai été étonné de voir que la pompe à huile est prise sur l'alternateur.
    depuis le remontage, j'ai une perte d'assistance au freinage en dessous des des 1700tr/mn.
    ma première question est de comprendre comment fonctionne l'assistance au freinage, et la deuxième est de savoir ce qu'il faut que je vérifie et/ou corrige.
    quelqu'un peut il m'aider s'il vous plait ???

    Le modèle de la voiture
    Opel Corsa 1995 - Diesel 1.5 TD67 Sport 3p
    Catégorie de la panne : Alternateur
    0
  • siannoyl #2 28-11-2010 11:30:43

    bonjour-888
    ce n'est pas la pompe a huile , mais la pompe à vide.Tu es certain que l'alternateur entraine bien celle çi

    0
  • wince 86 #3 28-11-2010 11:37:44

    bonjour-888
    je connais pas trop les opel, mais je peux te dire que sur les diesel tu a une pompe a vide pour créer une depression dans le
    servo-frein (ce qu'on appelle communement master vac),
    ça c'est pour le principe de l'assistance
    ce qui me chagrine c'est la presence de la pompe a huile sur l'alternateur icon_eek
    je pense plutot à la pompe de DA ou justement cette pompe a vide (qui poserait probleme??)
    une photo serai la bienvenue

    0
  • siannoyl #4 28-11-2010 11:39:49

    non sur certaines opel, la pompe a vide était montée en bout d'alternateur

    0
  • wince 86 #5 28-11-2010 11:42:06

    ok je connaissais pas, je repare essentiellement des françaises big_smile

    0
  • torpedo56 #6 28-11-2010 11:57:42
    Citation de siannoyl
    non sur certaines opel, la pompe a vide était montée en bout d'alternateur

    .
    re
    sur tous les moteurs isuzu
    jamais vu une en panne de pompe a vide
    tuyau non branche quelque part

    0
  • crisadon #7 28-11-2010 16:40:26

    En fait si j'ai pensé que c'était la pompe à huile, c'est qu'elle est raccordée sur le carter à huile et que j'ai du faire la vidange (en tout cas je l'ai cru utilie) de faire la vidange car sur l'oriffice indiqué par la flèche marron sur la photo, de l'huile a coulé quand j'ai désséré. Par contre effectivement la durite connectée sur le tube en encerclé en rouge va bien au système de bloc de freinage.



    [img]http//:www.feodis.com/alternateur.jpg[/img]

    0
  1. 1
  2. 2
  3. 3
Écrivez votre message ci-dessous