L’Argus : cote auto, voiture d’occasion et actualité auto

probleme de demarrage avec une opel corsa

Répondre
  • raetch #1 27-03-2007 09:34:45

    Bonjour à tous,

    j'ai un petit souci avec ma voiture et je suis spécialement nulle en mécanique, je fais donc appel à votre savoir!!!
    C'est une opel corsa diesel de 1999, et .... elle ne démarre pas!!!!
    Tous les voyants s'allument lorsque j'enclenche le contact sauf le voyant de "préchauffage".
    Ensuite quand je veux la demarrer... ca ne prend pas! ca tousse dans le vide


    Bon d'accord, j'explique spécialement mal... :koitoidir:
    mais peut etre quelqu'un a-t-il compris mon baragouinage et pourras m'expliquer : D'où ca vient? pourquoi ca vient aujourd'hui??? et surtout que faire? icon_eek

    En vous remerciant d'avance pour votre aide!

    Raetch   zen

    Le modèle de la voiture
    Opel Corsa
    Catégorie de la panne : Démarrage
    0
  • cabanac33 #3 27-03-2007 10:11:17

    Bonjour
    effectivement, si le voyant de préchauffage ne s'allume pas ??? il y souci de ce coté,
    Je ne sais pas exactement comment c'est monté sur ce vehicule mais regardez dans le petit livre de la voiture. Il y aura surement quelques enseignements. Dans cette meme doc, regarder au chapitre fusible lequel protege le préchauffage et donc le vérifier.
    Il faut toujours commencer par les choses simples.

    0
  • LESAGITTAIRE62 #4 27-03-2007 10:24:13

    Bonjour

    Petite question, a tu penser à vérifier les bougies.

    Bien cordialement

    Thierry

    0
  • raetch #5 27-03-2007 10:34:04

    Bonjour,

    Maitenant la voiture démarre si j'appuie sur l'accélérateur, mais le voyant ne s'allume pas.
    C'est effectivement le pré-chauffage qui ne fonctionne pas ou son voyant.

    merci de vos réponses.

    0
  1. 1
Écrivez votre message ci-dessous