L’Argus : cote auto, voiture d’occasion et actualité auto

probleme dés que je met mes clignotant en marche

Répondre
  1. 1
  2. 2
  • marmizoute #1 28-12-2008 12:58:01

    bjrs tous le monde,

    j'ai un petit soucis sur mon opel corsa a de 1992. Hier soir je prend ma voiture je met mon clignotant en route et je remarque que le bruit que fait le clignotant et plus rapide que d'habitude . je sort de la voiture tous en laissant mon clignotant en route et je constate que tous mes feu( feu clignotant, phare, lumière d'éclarage de la plaque d'immatriculation) clignote tous en méme temp comme si il que toute les lumiere etaiant relié au relais mais cela ne met etait jamais arrivé! quelqu'un pourrait-il m'aidé sur l'origine de cette panne ! merci d'avance et bonne journée a tous!!!

    Le modèle de la voiture
    Opel Corsa 1992 - Diesel a
    Catégorie de la panne : Eclairage
    0
  • Pierrot du 84 #2 28-12-2008 13:15:57

    Bonjour,
    Vous avez une mauvaise masse quelque part. Vérifier les cables électriques sur l'arrière. L'oxydation y est souvent pour quelque chose...  Avez-vous changé récemment une ampoule sur l'arrière. Quelque fois, les personne les changent avec un filemment au lieu de deux au niveau des ampoules.
    A+
    Pierrot

    0
  • walkergtturbo #3 28-12-2008 13:25:50

    bonjour pierrot du 84 a raison sa nepeux etre que ce qu'il t'explique (il existe une bombe de nettoyant contact , met en des 2 cotes comme ca tu ne sera plus embeter)

    0
  • pilote580 #4 28-12-2008 18:21:50

    bonjour
    si vous avez une prise remorque,regardez et faite un controle!
    pilote580

    0
  • marmizoute #5 29-12-2008 11:51:08

    bonjour atous,

    merci bcp a tous je vais regardé cette aprémidi mais j'ai remarqué une autre chose en faite mes clignotant quand je roule fonctionne trés bien c'est qu'en je cumule clignotant et feu stop ou clignotant et feu de route, tous les feu clignote . si d'autre conseil sont necessaire merci de me m'en faire part. En tous cas merci d'avoir répondu a mes questions et bonne journée a tous.

    0
  • panoupanou45 #6 29-12-2008 12:24:11

    bonjour comme dit PIERROT verifier les connexions des feux ar et les prises de masse

    0
  • torpedo56 #8 29-12-2008 14:04:06
    Citation de marmizoute
    merci bcp de votre aide

    bonjour
    si tu avais bien suivit ta ^pannes serait resolue tu as change une ampoule sur tes feux ar??

    0
  1. 1
  2. 2
Écrivez votre message ci-dessous