L’Argus : cote auto, voiture d’occasion et actualité auto

Voiture qui demarre pas (sans aucun signe), pb batterie ?

Répondre
  1. 1
  2. 2
  • choupinator #1 05-12-2006 12:28:17

    Bonjour,
    d'abord desole si le sujet a ete poste, j'ai essaye de chercher mais j'ai rien trouve qui repondait exactement a mon probleme.
    Deja, je previens que j'y connais strictement rien...
    Alors je vous explique, il y a un peu plus de 6 mois, je suis tombe trois fois en panne en quelques semaines. J'ai donc change : la batterie (j'en ai achete un neuve), le demarreur et puis l'alternateur.
    Depuis ca allait a peu pres normalement.
    Et la, hier soir, surprise ! Alors que je voulais demarrer ma voiture (Opel Corsa diesel), rien ne marche. C'est a dire qu'aucun des voyants ne s'allument et puis il n'y a strictement aucun bruit quand j'essaye de mettre le contact.
    En sachant que ca fait un peu plus de 3 semaines que je m'en suis pas servi, je me suis dit que c'etait peut etre la batterie qui s'est dechargee.
    Alors premiere question, est-ce vraiment la batterie ? si oui, comment ca se fait qu'elle se decharge toute seule ? (je crois qu'il n'y a que le voyant clignotant de l'autoradio qui aurait pu utiliser un peu de courant ).
    Pour redemarrer, je pense (mais j'en suis pas sur du tout) que la brancher avec une voiture voiture en utilisant des pinces devrait marcher. Mais alors sur ce point quelques questions,  faut-il brancher les pinces avant ou apres que la voiture (celle qui marche) ait demarre ? Ensuite, faut-il d'abord eteindre le moteur de la voiture qui marche avant d'enlever les pinces ?
    Et enfin, en esperant que ca marche, combien de temps je dois rouler pour recharger la batterie ? ou combien de temps faire tourner le moteur a l'arret ?
    Et bien sur, le plus important, comment faire pour pas que ca se reproduise ? En rappelant que j'ai change il y a pas longtemps la batterie, le demarreur et l'alternateur.
    Voila, je vous remercie (vraiment) pour votre aide et attends patiemment vos reponses.

    Le modèle de la voiture
    Opel Corsa
    Catégorie de la panne : Batterie
    0
  • vwdoka #2 05-12-2006 12:52:13

    salut
    pour demarrer une voiture avec des pince
    il faut pour cela que l'autre voiture tourne
    commence par brancher la pince noir a l'autre batterie puis branche la sur le moins de ta batterie.
    Puis le rouge + sur l'autre voiture toujour tournante .
    attention! tenir la pince en l'air rouge pour ne pas faire contact avec autre chose ,puis mettre la pince rouge sur a battrie+.
    fait prechauffer la tienne et essaie de demarrer.


    un foi que ta voiture tourne retire la pince +rouge des 2 coter
    puis la noir des 2 coter
    et voila.
    bon courage

    0
  • choupinator #3 05-12-2006 13:11:06

    Merci pour ca...
    j'essayerai de la faire demarrer ce soir. Je reposterai demain pour voir ce que ca a donne. Il me reste donc a savoir si c'est vraiment a cause de la batterie, et pourquoi elle s'est dechargee comme ca.

    0
  • bidouille87 #4 05-12-2006 13:25:27

    Avant de "shunter" la batterie, il serait bien de connaitre ce qui la décharge aussi vite!!! icon_confused
    Les ampoules de coffre et de boite à gant sont elles éteintes lorsque tout est fermé? :oops:

    0
  • choupinator #5 05-12-2006 14:14:43

    Alors, deja desole mais "shunter" je sais pas ce que ca veut dire...
    apres pour les ampoules, en ce moment, c'est sur que tout est eteint puisqu'il n'y a plus aucun jus dans la voiture. Sinon, je me souviens que quand ca marchait, le coffre ne s'allumait pas, ampoule grillee ou court circuit ? j'en sais rien et ca ne m'a jamais vraiment preocupe. Pour la boite a gant, je n'ai pas le souvenir d'avoir vu de la lumiere dedans. Pareil peut etre juste l'ampoule grillee, ou peut etre simplement qu'il n'y a jamais eu de lumiere dedans.
    Voila... merci encore pour les precisions.

    0
  • bidouille87 #6 05-12-2006 20:43:28

    Shunter=mettre en paralléle ou en serie 2 batteries. lol
    De plus, une batterie neuve ne peut se déchargée que si le courant est dévié. big_smile Soit un conducteur relié à la masse, soit une absence de masse!
    Vérifie que les cosses de la batterie soient bien fixées.
    Que toutes les masses soient bonnes et qu'aucun cours jus ne se soit produit! roll

    0
  • choupinator #7 06-12-2006 11:08:27

    Bon alors deja merci pour ca...
    Mais le truc c'est qu'on m'a dit que c'etait possible que les batteries soient deja un peu pourries meme lorsqu'on les achete neuves. Je ne sais pas si c'est vrai ou pas...
    Ensuite, tu me dis de verifier que les cosses soient bien fixees, bon ca je devrais y arriver. Mais par contre comment je fais pour voir si toutes les masses sont bonnes ? D'ailleurs, euhhh, je les trouve ou les masses ? enfin voila, j'admets que j'y connais rien.
    Merci

    0
  • fc #8 06-12-2006 20:39:49

    bj
    as tu pus demarrer?
    tient moi au courant et je te donnerai la marche a suivre
    francis un mecano
    a bientot

    0
  1. 1
  2. 2
Écrivez votre message ci-dessous