L’Argus : cote auto, voiture d’occasion et actualité auto

Voyants Batterie et freins restent constamment allumés

Répondre
  • Thomulus #1 06-06-2011 14:52:48

    Bonjour à tous,

    Je suis nouveau sur ce forum, et pour le moins désespéré.
    Je vais essayer de faire court mais en donnant néanmoins un maximum de détails :
    La voiture de madame n'a pas roulé pendant 6 mois. Je la reprends il y a quelques jours : au tour de clé, RIEN.
    Je démonte tant bien que mal la batterie, je vais en acheter une autre, je la remonte (tant bien que mal toujours !!), et là parfait, démarrage au 1/4 de tour ! Par acquis de conscience, je teste avec un multimètre l'alternateur : 14.5 sur le multi (donc parfait d'après ce que je peux lire un peu partout), l'alternateur charge !

    Problème : j'ai depuis quand je roule avec (enfin tout le temps : au démarrage, à faible vitesse, à grande vitesse,...) les voyants de la batterie et des freins qui restent constamment allumés. La voiture marche très bien.
    J'ai cherché sur de multiples forums : soit on y parle d'alternateur (je confirme que ce n'est PAS l'alternateur qui charge très bien), soit on parle de "relais de charge". Je me dis : Coool !! J'ai trouvé !! Je fonce chez Opel, et je tombe sur un monsieur qui met 20 minutes à me dire : "Sur les essences comme la vôtre, il n'y a pas de "relais de charge"...par contre, ca doit surement être l'alternateur !!".  :mur

    J'ai trouvé énormément de post qui concernent les 1.5 diésel, pas pas pour les corsa essence.
    J'ai aussi vu certaines personnes qui faisaient changer leur alternateur, sans pour autant résoudre ce problème précis.

    Voilà, je m'en remets à vous... Si je n'ai pas été assez clair sur mon post, soyez certains que je me tiens prêt à répondre à n'importe laquelle de vos questions !!!!

    Le modèle de la voiture
    Opel Corsa 1996 - Essence 1.4 City 3p
    Catégorie de la panne : Voyants
    0
  • countryauta #2 06-06-2011 15:08:45

    bonjour-888
    a tu contrôle la tension de la courroie et sont état
    ainsi que les cosses de la batterie (oxydation) vers de gris etc....

    0
  • Thomulus #3 06-06-2011 15:14:22

    Bonjour countryauta !

    Alors la tension de la courroie non je n'ai pas testé. En fait je suis passé par un petit garagiste, après avoir monté la batterie moi-même, c'est lui qui m'a confirmé que l'alternateur lui semblait Ok. (Mais à ce moment là, soit je n'avais pas vu, soit les voyants n'étaient pas allumés...tellement content que ma voiture démarre que dans l'euphorie....).
    Pour les cosses de batterie, j'ai tout frotté à la brosse métallique, je peux presque me voir dedans !!

    Je n'y connais vraiment rien, mais la (mauvaise) tension d'une courroie peut entrainer l'allumage d'un voyant ??
    A partir du moment où le multi m'indique 14.5V, l'alternateur peut-il quand même être en rade ?

    0
  • Thomulus #6 08-06-2011 14:31:07

    Bonjour !!

    Tout d'abord merci pour vos réponses !!

    Alors, mon problème est résolu. C'était bien l'alternateur.
    L'hallu c'est que j'ai changé ma batterie moi-même samedi, je suis repassé après au garage et devant moi il a vérifié l'alternateur qui chargeait normalement. Les voyants je les ai remarqués que le dimanche. En y repassant lundi, verdict implacable : l'alternateur avait lâché entre samedi et lundi.

    Par contre, si ça peut aider, sachez qu'il a remonté un alternateur qu'il avait en stock, un modèle différent de celui d’origine, visiblement plus puissant, mais surtout "plus répandu" d'après ses mots. Donc cela signifie surtout "moins cher" !
    J'en ai pour 210€TTC (main d’œuvre comprise). Pour info, s'il m'avait fait un échange standard avec le modèle d'origine, j'en aurai eu pour 370€TTC.

    Voilà, en espérant que la série soit bouclée.

    La petite cerise empoisonnée sur le gâteau est que mon 2e véhicule (Ford Focus 1) et tombé est rade cette semaine aussi... bilan : volant moteur, kit d'embrayage et butée d'embrayage...pour la modique somme de 1265€TTC !!! Il parait qu'en plus, le volant moteur de Focus (comme C-Max et 307, système bi-masse) est un vice caché reconnu chez Ford, mais ils ont préféré ne pas rappeler et gérer au cas par cas.

    Vous avez dit "Chat noir" ??

    ^^

    0
  1. 1
Écrivez votre message ci-dessous