L’Argus : cote auto, voiture d’occasion et actualité auto

problème de puissance sur un opel frontera 2.2ldti

Répondre
  • Aurélien62470 #1 11-03-2010 18:20:20

    Bonjour à tous
    J'ai acheté un OPEL FRONTERA 2.2L DTI de 2003 avec 61000 km l'année dernière
    Je fais beaucoup d'autoroute (500km/semaine)
    Après avoir roulé 50 km avec, le moteur s'est mis en sécurité, donc plus du tout de puissance!
    Heureusement qu'il était garanti, le garage m'a changé la vanne EGR
    J'ai roulé pendant 15000 km sans problème
    Et un beau matin, le moteur s'est remis en sécurité! Il n'était plus garanti
    Le garage OPEL a changé le boitier-papillon (640 euros) qui semblait grippé, en n'étant pas sûr de la panne
    Mon véhicule a fonctionné normalement 150 km, et le moteur s'est remis en sécurité!
    Le garage OPEL me dit maintenant que c'est le turbo qu'il faut remplacer!!
    Je suis allé voir un autre garagiste qui me dit que ça peut être l'électro vanne ou un simple capteur, ou alors le turbo!
    Je ne sais pas dans quel merdie.. j'ai mis les pieds, mais je commence à en avoir vraiment marre!!!
    Quelqu'un parmi vous a-t-il déjà eu des soucis semblables avec leur frontera?
    Merci pour vos réponses!

    Le modèle de la voiture
    Opel Frontera 2003 - Diesel 2.2 dti
    Catégorie de la panne : Puissance
    0
  • PUMFREY #2 11-03-2010 18:27:20

    La maladie sur le CDTI opel c'est la vanne EGR.Tu la acheté chez opel?Tu n'as pas d'extension de garantie?


    Bonjour,

    Merci de respecter le règlement de ce forum en incluant dans vos interventions les salutations d'usage...

    0
  • Aurélien62470 #3 11-03-2010 18:41:28

    J'ai acheté ce frontera à un garage affilié RENAULT avec une garantie de 6 mois qui s'est terminée en février.
    La vanne EGR a été changée en juillet 2009 par ce garage

    0
  • PUMFREY #4 11-03-2010 18:49:52

    Et depuis son remplacement elle a été re-controlé?

    Citation de monaco
    Bonjours,bonsoire.
    Merci de respecter les règles de politesse.
    @+.
    0
  • PUMFREY #6 11-03-2010 19:05:16

    Quand tu le demarre il se met de suite en securité ou tu arrive a rouler un peu avant qu'il plafonne a 3000TR/M?

    0
  • Aurélien62470 #7 11-03-2010 19:14:18

    Son démarrage est normal, le voyant reste éteint.
    Par moments, j'arrive à faire 10 km sans problème, en accélérant très fort sans que le moteur se mette en sécurité.
    A d'autres moments, il se met en sécurité au bout de 400 m et le moteur reste bridé à 2500tr/min   (pas 3000)
    Sinon, il n'y a pas de sifflement du turbo (ou très très peu) et mon frontera ne dégage pas fumée anormale
    Par contre, en lisant les forum, je me rends compte que j'ai le même souci qu'un des membres:
    quand j'accélère, le moteur n'envoie pas la patate tout de suite, il "réfléchit" une seconde, en faisant 2 à 3 accoups puis accélère normalement ensuite. bizarre

    0
  • torpedo56 #8 11-03-2010 19:16:47
    Citation de Aurélien62470
    Son démarrage est normal, le voyant reste éteint.
    Par moments, j'arrive à faire 10 km sans problème, en accélérant très fort sans que le moteur se mette en sécurité.
    A d'autres moments, il se met en sécurité au bout de 400 m et le moteur reste bridé à 2500tr/min   (pas 3000)
    Sinon, il n'y a pas de sifflement du turbo (ou très très peu) et mon frontera ne dégage pas fumée anormale
    Par contre, en lisant les forum, je me rends compte que j'ai le même souci qu'un des membres:
    quand j'accélère, le moteur n'envoie pas la patate tout de suite, il "réfléchit" une seconde, en faisant 2 à 3 accoups puis accélère normalement ensuite. bizarre

    slt
    controle les tuyaux de depression

    0
Écrivez votre message ci-dessous