L’Argus : cote auto, voiture d’occasion et actualité auto

PB Ventilation

Répondre
  1. 1
  2. 2
  • lecram68200 #1 23-06-2011 12:11:20

    Bonjour à toutes et tous,
    Sur une opel meriva 1.3 AM 2006, depuis quelques jours plus de ventilation.
    Si quelqu'un a une petite idée d’où cela peut provenir, peut'on le réparer soi-même?
    Merci de vos réponses.
                                              Lecram68200

    Le modèle de la voiture
    Opel Meriva 2006 - Diesel 1.3 CDTI Cosmo
    Catégorie de la panne : Ventilation
    4
  • lecram68200 #2 24-06-2011 16:48:34

    Bonjour,
    Merci, mais tous les fusibles ont étés vérifiés, le PB est ailleurs mais quoi?

    0
  • jarno #3 25-06-2011 07:01:13

    bonjour-888 controle alimentation moteur de soufferie int((  c,est bien soufflerie pas refroi moteur!!)) pas de ventilation sur aucunes des vitesses? sm36

    0
  • lecram68200 #4 25-06-2011 15:59:49

    bonjour,

    non, aucune, pas chauffage, ni ventilation, ni clim ne fonctionnent.
    Merci, si vous avez des solutions à me proposer, je ne connais pas grand chose aux Opel.
    Ou bien des vérifications à faire, les fusibles sont tous bons, les relais, je ne sais pas lequel il faut vérifier.
    Merci de votre aide.
    Amicalement. Lecram68200

    0
  • lecram68200 #5 26-06-2011 11:45:15

    Bonjour,
    Merci, mais vous pouvez me dire ou se trouve ce connecteur je suis novice en matière d'Opel.
    Je suis assez débrouillard,
    Encore faut'il savoir trouver les éléments à contrôler, je bricole en électronique, je dispose de multimètre, mini perceuse et tout ce qu'il faut pour réparer une soudure qui lâche.
    Aucun courant ne passe au niveau du ventilateur sur toutes les niveaux, donc quelque chose doit empêcher le courant de passer, un thermocontact ou équivalent, mais ou le situer sur cette voiture?
    Si vous pouviez me donner une idée, je vous serais vraiment très reconnaissant.
    Amicalement. Lecram68200

    0
  • lecram68200 #6 26-06-2011 11:55:26

    Bonjour à toutes et tous,
    Je viens de me rendre compte que le modèle que je voulais décrire n'est pas une CDTI, mais une DTI année modèle 2006.
    Si quelqu'un connait la différence entre ces deux modèles.
    Mais le Problème est le même, pas de ventilation ni clim ni chauffage.
    Merci pour votre dévouement.
    Amicalement. Lecram68200

    6
  • lecram68200 #7 27-06-2011 09:21:51

    bonjour,
    Là, je n'ai pas encore vérifié, mais les afficheurs fonctionnent, et les commandes ne sont pas activées, comme s'il y avait un circuit ouvert quelque part, et qui empêche ce module de fonctionné.
    Merci pour toutes vos aides.
    Amicalement. Lecram68200

    0
  • raoul34 #8 05-10-2012 14:01:10

    Bonjour,

    même problème  écran éclairé affichage ok mais pas de ventilateur pour faire l'air quand je met la clim je sens mon moteur qui s’enclenche la clim mais pas de ventilation
    touts les fusibles contrôler
    merci d'avance pour toute l'aide apporter

    Raoul

    0
  1. 1
  2. 2
Écrivez votre message ci-dessous