L’Argus : cote auto, voiture d’occasion et actualité auto

Moteur 2.5L CDTI qui ne démarre pas

Répondre
  1. 1
  2. 2
  • hook29 #1 16-05-2021 14:45:29

    Bonjour,

    Je viens chercher de l'aide car j'ai un soucis avec mon Opel Movano.
    Voila j'en ai fait l'acquisition dans un garage il y a 1mois 1/2, et roulé environ 1000-1500Km avec depuis. (il en a actuellement 170500Km)
    Hier je suis rentré après une longue viré (enfin 2h de route), j'ai stationné mon  camion chez moi qui est en légère pente, nez vers le haut, avec 1 barre de carburant dans le réservoir.
    Ce matin j'ai voulu prendre la route et la pas moyen de le démarrer, niveau de carburant identique a la veille.
    Sous le capot j'ai bien du carburant jusqu'a au filtre a GO et aussi sa sortie.
    Je déconnecte la batterie (ca coute rien), j'attends et je la remets, et la au tableau j'ai le voyant d'essence qui s'allume avec zéro barre au cadran numérique.
    Je me dis alors que c'est la panne sèche.
    Je vais donc a la pompe à essence et je reviens avec 15L de gasoil que je mets dans le réservoir.
    Après le pompage a la poire je tourne la clé, le moteur tourne et cale direct (comme une coupure d'alimentation de carburant).
    j'ai essayer une quinzaine de fois à plusieurs moment (j'ai pas non plus insister) et parfois il semblerait que le démarreur est des ratés... Je ne peux pas rester contact tourné car il y a parfois un bruit, comme un si le solénoïde n'envoyait pas l'engrenage du démarreur dans le volant moteur (enfin j'ai deja eu un truc similaire sur une autre voiture et se bruit m'est un peu familier).

    Bref je cherche surtout a faire repartir le moteur, mais je ne sais vraiment pas ou chercher j'ai cru comprendre qu'il y avait des visses de purges sur la pompe à injection mais je ne connais pas du tout ce moulin.

    Si vous avez des pistes je suis preneur. Sinon demain j’appellerai le garage mais je suis pas sur que la garantis couvre ce genre de panne si ca vient du circuit de carburant. (Pour info le filtre a GO est neuf)

    Merci pour votre aide.

    Le modèle de la voiture
    Opel Movano 2005 - Diesel
    Catégorie de la panne : Moteur cale
    0
  • hook29 #2 16-05-2021 15:22:40

    J'aurais bien tenté ca:

    https://content.invisioncic.com/m304542/monthly_2016_12/1798373730_large.PurgealimentationB80.jpg.f6b03b5a17ffcbb22b64dfaa89eb81c0.jpg

    Mais je n'arrive pas a localiser les visses A et B (pas sur d'avoir le meme moteur que sur le schéma).
    Pour le filtre j'ai essayé, j'ai donc bien du carburant (mais ce n'est pas tout a fait le meme filtre).

    J'ai rien tenté de plus, je soupçonne le circuit de carburant mais j'en sais pas plus. Jusqu'a présent il a toujours démarré au quart de tour...!

    0
  • electromeca #3 16-05-2021 17:18:22

    bonjour-888

    Le "bruit de solénoïde" serait la batterie qui est vidée et n'a plus la puissance pour lancer le démarreur, commencez par charger la batterie à fond, car après une panne carburant la sollicitation est importante. Ensuite 'refaites des purges de gasoil car la moindre bulle d'air empêche le  moteur de tourner, le filtre a été changé, il arrive que le joint d’étanchéité soit mal serré ou mal positionné, vérifiez le .

    0
  • hook29 #4 16-05-2021 18:03:35

    Merci electromeca pour ta réponse,
    Je vais mettre la batterie en charge pour la nuit et je retenterais demain. Mais la batterie est elle aussi neuve.
    J'ai retenté dans l'après midi, le moteur démarre mais cale toujours.
    Lorsque je presse sur la poire je le fait 2/3 fois et elle devient dur (a priori normal) mais pas de fuite visiblement.

    Concernant la purge comment procéder?

    0
  • hook29 #5 16-05-2021 18:45:51

    J'ai déposer la batterie (une grosse de 80ah) et mesuré au multimetre, j'avais 12,29v. D'après un pote mécano c'est trop juste je l'ai donc mis en charge pour la nuit.

    0
  • electromeca #6 16-05-2021 19:48:12
    Citation de hook29
    Merci electromeca pour ta réponse,
    Je vais mettre la batterie en charge pour la nuit et je retenterais demain. Mais la batterie est elle aussi neuve.
    J'ai retenté dans l'après midi, le moteur démarre mais cale toujours.
    Lorsque je presse sur la poire je le fait 2/3 fois et elle devient dur (a priori normal) mais pas de fuite visiblement.

    Concernant la purge comment procéder?

    Salut

    Il doit y avoir une vis de purge et sinon desserrer légèrement un raccord en sortie de filtre ou mieux en entrée de pompe injection.

    Si il y a de la boue dans le réservoir (c'est assez fréquent), lorsqu'on le vide elle vient colmater la crépine d'aspiration et empêche donc le gasoil d'être aspiré. Pour y remédier j'enlève le bouchon de remplissage du réservoir, puis je démonter le raccord d'entrée de filtre à gasoil, ensuite je souffle avec le compresseur en envoyant l'air comprimé vers le réservoir (à rebrousse poil),, ou sinon il faut démonter le réservoir pour le nettoyer .

    Pour la batterie il  lui faut 13,7 Volts pour qu'elle soit chargée à bloc. 12,3 V c'est bien faible; Un démarreur ça les vides vite quand le moteur refuse de tourner..

    0
  • electromeca #7 16-05-2021 19:54:00
    Citation de hook29
    Merci electromeca pour ta réponse,
    Je vais mettre la batterie en charge pour la nuit et je retenterais demain. Mais la batterie est elle aussi neuve.
    J'ai retenté dans l'après midi, le moteur démarre mais cale toujours.
    Lorsque je presse sur la poire je le fait 2/3 fois et elle devient dur (a priori normal) mais pas de fuite visiblement.

    Concernant la purge comment procéder?


    Attention avec le filtre à gasoil, une fuite au joint ( prise d'air) peut très bien se produire à l'aspiration (c'est à dire en dépression), et pas en gasoil en pression (par la poire)

    0
  • hook29 #8 17-05-2021 11:54:49

    Bonjour,
    Retour sur ma galère de la veille.
    Donc ce matin batterie chargé a bloque, je la charge dans le camion. Pareil, il se lance puis se coupe (quand j'ai pas un défaut du démarreur).
    J'appel donc le garage qui me l'a vendu et j'explique le probleme. Il me conseil du strat pilot pour relancer le bouzin.
    Chose que j'essaye avec un coup de main, contact, vaporisation du strat pilot dans l'admission + pressage de la poire. La ca semble partir, le ralentis est instable mais après quelques minutes ca semble etre mieux.
    J'attends un peu et j'essaye de le sortir de mon allée: impossible en prise le camion ne bouge pas ou juste 3/4cm par a coup (quand il fait pas marche arrière).
    Je rappel le garage et il me dit qu'il faut le mettre sur le plat pour que le débit soit optimum et donc pas le choix faut le tirer.
    Bref j'arrive a le sortir avec une autre voiture (seul...) la sur le plat il avance mais ca peine quand meme. j'ai calé 15 fois en marche arrière pour faire une manoeuvre. Ensuite j'ai essayer de prendre la route, après un test du tour du paté de maison, je sens qu'il a vraiment pas de peche pied au plancher il galère a monter dans le tour et au ralentit je suis a deux doigts de caler.
    Bref certainement une histoire de débit. je rappellerai le garage après la pause dej voir la suite de la procédure...

    0
  1. 1
  2. 2
Écrivez votre message ci-dessous