L’Argus : cote auto, voiture d’occasion et actualité auto

je recharge bien ma batterie ?

Répondre
  • benmince #1 27-11-2009 19:30:10

    Bonjour,

    Voila, je recharge en ce moment ma batterie qui est en 12 volts et 88Ah avec un chargeur qui offre deux possibilités : une charge rapide à 9A pour un démarrage rapide (batterie complètement à plat) et une charge lente à 5A pour l'entretien. Sur la notice, ils indiquent qu'il faut toujours charger en charge lente pour ne pas flinguer la batterie. Le problème c'est que pour mon cas et pour bien charger il me faut 10% de l'intensité et une charge de 10 heures, soit 9A sur 10h00, et c'est là que je suis embêté : est-ce que utiliser mon chargeur sur la position démarrage rapide à 9A toute la nuit ne va pas être risqué à terme pour la batterie ? car si je mets en 5A, y'a pas assez d'intensité...

    Je me fais peut-être un noeux au cerveau, mais je viens de faire un tour sur le net et pas de réponse...

    Merci par avance pour vos conseils, je viens de mettre en charge et ça commence à bouillonner...

    Ben.

    Le modèle de la voiture
    Opel Omega - Diesel
    Catégorie de la panne : Batterie
    0
  • Tiger33 #2 27-11-2009 19:39:59

    bjr
    vous avez raison c 10% MAX de la capacite totale pour une charge "propre" (on peut faire plsu vite mais pas recommande sauf cas de panne par ex)
    donc si 88 AH/h ... sacree batterie au passage.. .:D

    C donc 8.8A
    9A iront tres bien
    Imaginez c comme si vous remplissez la batterrie
    Avec 9A il vosu faudra un peu moins de 10H  en fait 88/9
    vous pouvez aussi charger a 5 A mais la il vous faudra 88/5 presque 18 H de charge
    le tout pour une charge complete
    tiger

    0
  • benmince #3 27-11-2009 19:49:58

    Merci Tiger33,

    Ca me rassure car j'aime pas trop cette position sur mon chargeur "uniquement en charge rapide (9A)" mais c'est certainement pour préserver les batteries plus petites (je pense). Effectivement c'est la maous costaud de batterie, et du coup j'avais peur de faire une bêtise car vu le pris de la bête, faut pas s'amuser...

    Merci et à bientôt,

    Ben.

    0
  • benmince #4 22-12-2009 17:57:26

    Rebonjour,

    C'est encore moi et ma batterie... Depuis un mois, le moteur démarrait au quart de tour, même après 2, 3 jours sans utilisation et puis ce matin plus rien, même pas de quoi faire tourner le démarreur, à plat de chez à plat. C'est vrai qu'elle n'a pas tourné depuis presque 4 jours et avec les températures de ce week-end...

    Je pense que la batterie est morte mais je voudrais en être sûr avant de la changer (elle a 3 ans), Ou peut-être une perte de charge quelque part mais pas tout le temps ? (un court-circuit, l'alarme qui déconne, une petite ampoule qui ne s'étient pas toujours...)

    Alors votre avis : symptômes d'une batterie foutue ?

    A bientôt,

    Ben

    0
  1. 1
Écrivez votre message ci-dessous