L’Argus : cote auto, voiture d’occasion et actualité auto

pas de courant au bougie de prechauf

Répondre
  1. 1
  2. 2
  • SCANIA9905 #1 16-02-2008 20:09:05

    bonjour.jai pas de courant qui arrive au bougie de prechaut.aider moi ?.merci d'avance

    Le modèle de la voiture
    Opel Omega 1998 - Diesel 2.5 td (moteur bmw )
    Catégorie de la panne : Démarrage
    0
  • SCANIA9905 #3 16-02-2008 20:43:14

    merci .mais il y a t'il un fusible .et ou se trouve t'il .merci d'avance

    0
  • frlinux #4 16-02-2008 21:03:13

    tu as pas de des documetation de la voiture c est indique
    si tu as pas regarde la RTA

    ps pour avoir du jus sur le bougi faut que tu met la cles de contacte

    0
  • SCANIA9905 #5 16-02-2008 21:06:01

    je vient de le trouver.il et bon .sa peut venir d'ou alors ? merci

    0
  • frlinux #6 16-02-2008 21:10:29

    si c est pas ca c est le relais mais je ne sais pas ou il est a toi de cherché
    bonne chance

    0
  • frlinux #7 16-02-2008 21:13:35

    pour etre sur tu peux faire un essais

    prendres un fil tu met sur le +bat et tu la touche sur la bougi (c est du direct pour essasi) et tu demarre

    voirs si ca fonctione

    0
  • SCANIA9905 #8 16-02-2008 21:30:08

    biensur le contact et mi.le relais se trouve a coter du fusible.moi je penser debrancher sa fiche reperer les fils qui parte au bougie et brancher un + pour voir .donc si sa demarre sa serait le relais .merci je dirait le resultat

    0
  1. 1
  2. 2
Écrivez votre message ci-dessous