L’Argus : cote auto, voiture d’occasion et actualité auto

problème surchauffe

Répondre
  • steven2 #1 01-09-2011 15:07:12

    bonjour,je possède une omega td cd de 96 250000km.voila le problème,elle chauffe et je n'ai plus direction assisté.au ralenti tous vas plutôt bien sauf direction assisté,elle monte 90°a peine plus,mais quand je roule elle chauffe et monte jusqu’à 100° et surement plus si j'insiste.quand je dés accélère l'aiguille redescend lentement jusqu’à 95°et pas moins.voila sinon le ventilo tourne,le liquide ne bouge pas et les durites ne sont pas dur.voila donc j'ai besoin d'aide svp merci.

    Le modèle de la voiture
    Opel Omega 1996 - Diesel 2.5 TD130 CD
    Catégorie de la panne : Moteur surchauffe
    0
  • steakopate #2 01-09-2011 17:19:16

    bonjour,
    ta une fuite d eau ou pas sa sent la pompe a eau qui est en train de rendre l ame ton histoire ,

    0
  • steakopate #3 01-09-2011 17:23:35

    bonjour,
    tu peut deja commencer par faire une purge ,apres j ai pas asser de detail pour t aider sa peut etre plusieur chose j avais une voiture c etai le bouchon de remplissage de liquide qui etai naze la valve pour la pression etait boucher , ou le carlostat mais dans ce cas tes tuyau d eau reste tout mou

    1
  • ERIC T3 #4 01-09-2011 18:27:31

    Salut
    Il me semble que le moteur est une base bmw y a t"il un visco-coupleur de ventilo dessus ??

    0
  • steakopate #5 02-09-2011 15:19:39

    bonjour, les gens pose des question et ils viennent pas voir les reponse ????a quoi sert il de poster alors?

    0
  • ERIC T3 #6 02-09-2011 16:54:32
    Citation de steakopate
    bonjour, les gens pose des question et ils viennent pas voir les reponse ????a quoi sert il de poster alors?

    Salut steak !!

    100% avec toi

    maxou-2000.gif
    maxou-2000.gifmaxou-2000.gif

    Morale de l'histoire ça ne sert a rien de poster :2sur20: :2sur20: a par nous faire perdre du temps

    A+

    0
  • steven26 #7 05-09-2011 14:39:39

    bonjour,désoler de ne pas avoir lut vos réponses avant mais javait un petit problème d'ordi mais je vous remercie de vouloir m'aider.pour les durites javait préciser qu'elles reste mole,on m'avait dit justement que ça pourrait être le carlosta et d’essayer sans.chose que j'ai fait mais toujours pareille.sinon c'est vrai que circuit a lair bien encrasser.comment puis je faire pour le purger?

    0
  1. 1
Écrivez votre message ci-dessous