L’Argus : cote auto, voiture d’occasion et actualité auto

de l'eau a la place du liquide de refroidissement. ça fait mal !!

Répondre
  • Shuyalucard #1 13-01-2009 09:51:26

    Bonjour a tous et a toutes.
    voila je vous expose mon problème. J'ai mis de l'eau normal dans mon vase d'expansion de ma jolie Opel Tigra 1.4L 16S a la place du liquide de refroidissement big_smile pas très malin de ma part mais bon ce qui est fait est fait. Voila je pleur un peut sur mon sort car voila ce qui ce passe maintenant.

    Je sort de chez moi en sifflotant un bon ptit matin après une bonne soirée qui est passée a -8 C° ( jusque la tout va bien )
    je rentre dans ma petite tigra big_smile
    et je met le contact et Bisard le moteur prend pas comme ci la batterie etait nase. Je ferme et reouvre le contact et ... Pareil.
    maintenant passon a la bonne boulette, je lance la voiture en decente pour un piti démarage en 2ième et la voiture freine immédiatement. Je reessaie et pareil je re essaie encore et pareil . :'( sniff. J'ouvre le capot de ma voiture et je vérifi un peut tout quoi ( batterie, contacts, durite d'eau.... durites d'eau ????? et oui durite d'eau complètement congelées ) je monte chez moi je prend un bon bidon d eau bouillante pour verser dans le moteur histoire de décongeler tout ça. J'essaie de démarrer a nouveau et la le démarreur tourne mais rien, le moteur ne prend pas.
    on a ouvert le cache de la distribution et on a remarqués que la distri ne tournai pas pendant que j'essayai de la démarrer.

    1 - est-ce normal qu une courroie ne tourne pas directement lors du démarrage
    2 - j'aimerai savoir qu'est ce qui ce passe de A a Z de ce qui ce passe lors du démarrage si possible ( après avoir tourné le contact ,  que ce passe t'il au niveau mécanique et electronique pour démarrer le véhicule )
    3 - que me conceillez-vous

    Merci pour vos future réponses

    Le modèle de la voiture
    Opel Tigra
    Catégorie de la panne : Circuit de refroidissement
    0
  • monaco #2 13-01-2009 10:27:06

    Bonjours,bonsoire
    Bienvenue sur le forum et meilleurs vœux pour 2009.
    Si la pompe à eau était prise dans la glace,je te laisse deviner ce qui ce passe...
    @+.

    1
  • petit louis31 #3 13-01-2009 10:32:20

    je pense que tu peut te botter le train    tu avais la pompe a eau qui etaait prise en glace  donc tu as casser la distributions certainement les soupapes  bilan tres tres lourds  enfin bonne annee quand meme

    Citation de Shuyalucard
    Bonjour a tous et a toutes.
    voila je vous expose mon problème. J'ai mis de l'eau normal dans mon vase d'expansion de ma jolie Opel Tigra 1.4L 16S a la place du liquide de refroidissement big_smile pas très malin de ma part mais bon ce qui est fait est fait. Voila je pleur un peut sur mon sort car voila ce qui ce passe maintenant.

    Je sort de chez moi en sifflotant un bon ptit matin après une bonne soirée qui est passée a -8 C° ( jusque la tout va bien )
    je rentre dans ma petite tigra big_smile
    et je met le contact et Bisard le moteur prend pas comme ci la batterie etait nase. Je ferme et reouvre le contact et ... Pareil.
    maintenant passon a la bonne boulette, je lance la voiture en decente pour un piti démarage en 2ième et la voiture freine immédiatement. Je reessaie et pareil je re essaie encore et pareil . :'( sniff. J'ouvre le capot de ma voiture et je vérifi un peut tout quoi ( batterie, contacts, durite d'eau.... durites d'eau ????? et oui durite d'eau complètement congelées ) je monte chez moi je prend un bon bidon d eau bouillante pour verser dans le moteur histoire de décongeler tout ça. J'essaie de démarrer a nouveau et la le démarreur tourne mais rien, le moteur ne prend pas.
    on a ouvert le cache de la distribution et on a remarqués que la distri ne tournai pas pendant que j'essayai de la démarrer.

    1 - est-ce normal qu une courroie ne tourne pas directement lors du démarrage
    2 - j'aimerai savoir qu'est ce qui ce passe de A a Z de ce qui ce passe lors du démarrage si possible ( après avoir tourné le contact ,  que ce passe t'il au niveau mécanique et electronique pour démarrer le véhicule )
    3 - que me conceillez-vous

    Merci pour vos future réponses

    1
  • Shuyalucard #4 13-01-2009 10:57:22

    EXPLDR tongue merci de la réponse très rapide ... Mais, on m'a dit que lorsque je lachai l'ambrayage et que j'essayai de la démarer et que la voiture avance  ban la distri serai ok ainsi que le moteur ?? tu peut le confirmer ou ??? Bonne a toi aussi ^^

    0
  • petit louis31 #5 13-01-2009 12:05:47

    non je suis presque sur que l arbre a came ne tourne plus   evite de nouvelle tentative de demarragr tu ne peut qu aggraver tes soucis   bye

    0
  • jmar55 #6 13-01-2009 13:19:25

    bonjour
    d'accord avec les autres bien sur, mais je voudrais savoir pourquoi tu as remplacer le LDR par de l"eau, tu n'avais rien d'autre et tu as oublié, par économie ..., tu n'as pas fais seulement un complément.

    0
  • Shuyalucard #7 16-01-2009 09:02:25

    De retour ^^ désolé pour le petit temp d'attente tongue . Ben pour répondre a la question ( pk t'as pas mis du liquide ) , je perdai trop souvent d'eau a cause d une fuite dans le vase ddonc payer a chaque fois du liquide :S. Mais bon petite nouvelle ^^ j'avai tracté ma voiture jusqu'au garage d'un pote et je l'ai laissé décongelé. ceci étant fait j'essaie de la démarrer et la voiture prend big_smile ( donc les coms comme va te botter le train :S pas très gentil ) mais .... hehe toujour un petit mais tongue 5 minute plus tard CLAC !! et le moteur s arrete snifff :'( et la j'entend un bruit dans le moteur.

    1 - c'est quoi ce bruit ????
    2 - combien ça me coutera de la faire réparer cette voiture
    3 - Franchement, est ce que ça vaut le coup de la faire réparer ????


    Merci de vos reponses ^^

    0
  1. 1
Écrivez votre message ci-dessous