L’Argus : cote auto, voiture d’occasion et actualité auto

TIGRA : Compteur de vitesse et kilométrique HS !!!

Répondre
  • yoshijos #1 30-06-2009 19:40:23

    Bonjour a tous et merci d'avance a tous ceux qui vont prendre le temps de me lire, le message est 1 peu long mais précis je pense !
    je suis propriétaire d'une tigra 1.4l 16S année 1995 et gratouille un peu sur ma voiture pour certaines réparation... et demande l'aide aux experts de temps en temps comme aujourd'hui: (j'voulais préciser que j'ai épluché les forums et réalisé pas mal de recherches en vain sur internet déja, avant de poster)
    Mon problème vient du fait que mon compteur kilométrique et tachymétrique ne fonctionne plus du tout en revanche celui des comptes tours marche nikel. mon soucis est que mon voyant defaut electronique s'allume maintenant quasi en permanence (tableau de bord) et souvent quand je ralentis près a m'arreter le moteur se coupe et plus rien ne réponds (toujours a chaud)!
    j'ai donc réalisé le test pour récupérer les codes défauts et j'obtiens les choses suivantes:
    erreur 24 : Vehicle Speed Sensor (VSS) No speed signal or low voltage (lorsque le moteur est coupé)

    erreur 24 : Vehicle Speed Sensor (VSS) No speed signal or low voltage
    et
    erreur 93 : Quad drive module (in ECU) n/a (lorsque la panne est en train d'arriver je laisse le contact et je test)
    vu que le calculateur garde en mémoire les erreurs, les 2 cités ci dessus sont maintenant toujours présentes lors du test meme a l'arret tactique trombone + tech 2).
    j'ai donc testé le cable du compteur vitesse il est en 2 parties, 1 côté qui va au compteur donc ok tout marche et l'autre côté va sur la boite de vitesses et c'est la le hik (j'ai mis la voiture sur cale a l'avant, mise en route du moteur enclenché 1 vitesse est la surprise le cable ne tourne pas)
    en fait j'ai essayé d'enlever le cable sur la boite de vitesse impossible, pas d'accès avez vous 1 solution SVP?
    Est ce que seul ce cable cassé ou encore la roue crantée je crois dans la boite, suffirais pour faire caler mon moteur, je précise que ma voiture doit tournée je pense en alimentation secours a force (c'est pour ça que je viens de débrancher les cables sur ma batterie pour que mon calculateur se décharge (eprom), cette nuit)! voilou!
    Pour finir le capteur de vitesse qui envoie l'info au calculateur est-il bien sur le combiné d'instrument (partie interieur du compteur?)
    qu'en pensez vous?  faites moi part de vos réflexions et de votre savoir!
    merci encore

    Le modèle de la voiture
    Opel Tigra 1995 - Essence 1.4l 16S
    Catégorie de la panne : Compteur
    0
  • yoshijos #3 01-07-2009 09:35:10

    Bonjour et merci d'avoir répondu a mon message hier soir j'ai eu 1 peu + de temps du coup j'ai réussi a enlever mon cable côté boite impeccable avec la pince qui va bien!
    et je me suis rendu compte que c'est le support (surement pignon qui sert de logement au cable su la boite) qui ne tourne pas!
    aujourd'hui je vais m'atteler a démonter cette partie, peut on le faire de l'extérieur de la boite de vitesse ou suis-je battus? (j'veux pas forcer je ne connais pas ce systeme)
    allé j'vais voir ça... bonne journée !

    0
  • huzaki #4 10-09-2009 12:52:42

    Bonjour

    J'ai exactement le meme soucis avec mon opel tigra

    Mon problème vient du fait que mon compteur kilométrique et tachymétrique ne fonctionne plus du tout en revanche celui des comptes tours marche nikel. mon soucis est que mon voyant defaut electronique s'allume maintenant quasi en permanence (tableau de bord) et souvent quand je ralentis près a m'arreter le moteur se coupe et plus rien ne réponds (toujours a chaud)!

    N'étant pas du tout mécano dans l'ame, je vais l'amener chez le garagiste mais la question que je me pose est : est ce que je peux rouler 4-5km comme cela ? (avec le voyant défaut éléctronique allumé et tout) sans provoquer de problème plus grave ?

    Merci beaucoup !

    - Marque : Opel
    - Modele : Tigra
    - Version : 1.4l 16S
    - Année : 1994

    0
  • torpedo56 #5 10-09-2009 16:21:56
    Citation de huzaki
    Bonjour

    J'ai exactement le meme soucis avec mon opel tigra

    Mon problème vient du fait que mon compteur kilométrique et tachymétrique ne fonctionne plus du tout en revanche celui des comptes tours marche nikel. mon soucis est que mon voyant defaut electronique s'allume maintenant quasi en permanence (tableau de bord) et souvent quand je ralentis près a m'arreter le moteur se coupe et plus rien ne réponds (toujours a chaud)!

    N'étant pas du tout mécano dans l'ame, je vais l'amener chez le garagiste mais la question que je me pose est : est ce que je peux rouler 4-5km comme cela ? (avec le voyant défaut éléctronique allumé et tout) sans provoquer de problème plus grave ?

    Merci beaucoup !

    - Marque : Opel
    - Modele : Tigra
    - Version : 1.4l 16S
    - Année : 1994

    TU PEUX roule comme cela sans probleme:P:P

    1
  • zebulon33 #6 10-05-2010 18:06:25

    Bonjour, vous citez ci dessous codes défaut: comment procédez vous svp.Merci

    Citation de yoshijos
    Bonjour a tous et merci d'avance a tous ceux qui vont prendre le temps de me lire, le message est 1 peu long mais précis je pense !
    je suis propriétaire d'une tigra 1.4l 16S année 1995 et gratouille un peu sur ma voiture pour certaines réparation... et demande l'aide aux experts de temps en temps comme aujourd'hui: (j'voulais préciser que j'ai épluché les forums et réalisé pas mal de recherches en vain sur internet déja, avant de poster)
    Mon problème vient du fait que mon compteur kilométrique et tachymétrique ne fonctionne plus du tout en revanche celui des comptes tours marche nikel. mon soucis est que mon voyant defaut electronique s'allume maintenant quasi en permanence (tableau de bord) et souvent quand je ralentis près a m'arreter le moteur se coupe et plus rien ne réponds (toujours a chaud)!
    j'ai donc réalisé le test pour récupérer les codes défauts et j'obtiens les choses suivantes:
    erreur 24 : Vehicle Speed Sensor (VSS) No speed signal or low voltage (lorsque le moteur est coupé)

    erreur 24 : Vehicle Speed Sensor (VSS) No speed signal or low voltage
    et
    erreur 93 : Quad drive module (in ECU) n/a (lorsque la panne est en train d'arriver je laisse le contact et je test)
    vu que le calculateur garde en mémoire les erreurs, les 2 cités ci dessus sont maintenant toujours présentes lors du test meme a l'arret tactique trombone + tech 2).
    j'ai donc testé le cable du compteur vitesse il est en 2 parties, 1 côté qui va au compteur donc ok tout marche et l'autre côté va sur la boite de vitesses et c'est la le hik (j'ai mis la voiture sur cale a l'avant, mise en route du moteur enclenché 1 vitesse est la surprise le cable ne tourne pas)
    en fait j'ai essayé d'enlever le cable sur la boite de vitesse impossible, pas d'accès avez vous 1 solution SVP?
    Est ce que seul ce cable cassé ou encore la roue crantée je crois dans la boite, suffirais pour faire caler mon moteur, je précise que ma voiture doit tournée je pense en alimentation secours a force (c'est pour ça que je viens de débrancher les cables sur ma batterie pour que mon calculateur se décharge (eprom), cette nuit)! voilou!
    Pour finir le capteur de vitesse qui envoie l'info au calculateur est-il bien sur le combiné d'instrument (partie interieur du compteur?)
    qu'en pensez vous?  faites moi part de vos réflexions et de votre savoir!
    merci encore

    0
  • zebulon33 #7 07-06-2010 10:06:06

    Bon, finalement plus simple que je ne pensais (remplacement du cable de compteur vitesses) car le temoin de gestion electronique s'allumait frequemment à la fin (j'avais une panne intermittente) et faisait caler le moteur quand j'etais en desalleceration, chose que je n'ai pas signaler volontairement au mecanicien auto par précaution d'une sur facturation ! Bonne journée à tous

    1
  • spacejam95 #8 26-06-2010 23:17:57

    Bonjour,
    alors le fait de changer le cable du compteur fait que ton voyant defaut electronique moteur ne s allume plus???
    g du mal a comprendre que cela soit lié..
    merci d avance

    0
  1. 1
Écrivez votre message ci-dessous