L’Argus : cote auto, voiture d’occasion et actualité auto

Arret du moteur en roulent, et refuse de redémarrer

Répondre
  • bodet #1 22-12-2009 18:50:13

    Bonjour,

    Aujourd'hui, j'ai fais mon plein dans une station total. J'ai mis du gazol escellium ( pas tout a fait le plein, il me resté un car ) j'ai fait quelques kilomètres est le moteur de mon véhicule c'est arréter. J'ai du me garé d'urgence sur le coté. Depuis quand je mes le contact elle refuse de démarré. Un voyant s'allume c'est une voiture avec une clé. J'ai regardé dans le manuel, il dise que c'est peut être de l'eau dans le réservoir ? J'ai vidé un peu de gazol ... Elle refuse de démarré?
    Qui peu me renseignier ?
    Merci

    Le modèle de la voiture
    Opel Vectra 2004 - Diesel 1.9 CDTI 120 CV
    Catégorie de la panne : Démarrage
    0
  • torpedo56 #2 22-12-2009 18:54:45
    Citation de bodet
    Bonjour,

    Aujourd'hui, j'ai fais mon plein dans une station total. J'ai mis du gazol escellium ( pas tout a fait le plein, il me resté un car ) j'ai fait quelques kilomètres est le moteur de mon véhicule c'est arréter. J'ai du me garé d'urgence sur le coté. Depuis quand je mes le contact elle refuse de démarré. Un voyant s'allume c'est une voiture avec une clé. J'ai regardé dans le manuel, il dise que c'est peut être de l'eau dans le réservoir ? J'ai vidé un peu de gazol ... Elle refuse de démarré?
    Qui peu me renseignier ?
    Merci

    re
    question idiote
    tu ne t'es pas trompe de carburant=essence=voir le prix

    0
  • bodet #3 22-12-2009 18:58:29

    Bonsoir,
    non j'ai bien mis du gazol escéllium.

    0
  • bodet #4 22-12-2009 19:08:10

    Bonsoir a tous,
    Es-ce que quelqu'un peut répondre à ma question ?
    Merci

    0
  • jls51 #5 22-12-2009 19:58:59

    bonsoir
    je ne suis pas la pour te faire peur
    moi meme a peut pres la meme chose
    moi perte de puissance sur 100km
    a force de chercher
    un  injecteur grippe et un de colle
    pour moi remontage de quatres injecteurs prevu demain
    bon courage
    et bonne fete

    0
  • pickfly #6 22-12-2009 21:42:40

    bonsoir
    peut etre sagit t'il de ton electrovanne qui s'est bloquer.
    essaie de la devisser, et demande a quelqu'un de demarrer, pour voir si il y a du gasoil qui arrive a ta pompe a injection ou pas.

    0
  • bodet #7 23-12-2009 16:42:09

    Bonjour,
    merci du renseignement, mes j'ai du appellé la dépaneuse hier soir. Elle est au garage, j'attend de s'avoir se qu'elle a. j'éspère que se n'est pas grave, et que sa ne va pas me couter une fortune!
    Merci

    0
  • jctaureau #8 07-02-2010 11:36:52

    Bonjour

    j'ai eu une fois ce problème avec une vectra 1.7D. Elle coupait puis redémarrait n'importe quand en roulant. Le problème venait d'un câble de masse qui s'était desséré avec le temps (un diesel ça vibre beaucoup...). J'ai pu trouver la panne en m'arrêtant au bord de la route avec le moteur en marche. A force de bouger tous les câbles et durites je suis tombé au bon endroit. Je n'avais plus qu'à resserer un écrou et depuis je n'ai plus eu de problème sur la voiture. Elle m'a accompagné sur 436000km sans aucun autre souci.

    0
  1. 1
Écrivez votre message ci-dessous