L’Argus : cote auto, voiture d’occasion et actualité auto

mon radiateur moteur reste bloqué

Répondre
  1. 1
  2. 2
  • Piccoli1 #1 11-11-2015 18:22:35

    bonjour a tous

    j'ai l'helice de mon radiateur qui ne se déclenche plus l'helice fonctionne lorsque je mets la clim seulement
    lorsque le moteur monte a100*  l' helice moteur ne fonctionne pas . Ne connaissant rien en mecanique
    si l'un de vous a une solution je suis preneur

    Je vous remercie

    Le modèle de la voiture
    Opel Vectra 1997 - Essence 1.6
    Catégorie de la panne : Circuit de refroidissement
    0
  • labidouille60 #2 11-11-2015 20:27:32

    bonsoir
    il faut commencer par tester la sonde thermostatique qui se trouve sur le radiateur ! si elle est HS le radiateur ne peut pas se mettre en route ! proceder comme suit debrancher la prise sur la sonde et brancher un fil volant dans les deux bornes de la prise si le ventilo tourne la sonde est morte !!!!!! eviter les trops longs parcours en roulant comme ca sinon ca finira en joint de culasse !
    cordialement

    0
  • marknight #3 23-11-2015 23:04:13

    bonjour-888
    j'ai exactement le même problème avec mon astra j, le moteur reste à température à 90°c lorsque je roule normalement, mais dès que je suis coincé dans une pente, ou dans un bouchon, pendant plusieurs minutes, le moteur monte en température jusqu'à 130°c et là danger;

    jusqu'à présent j'évacuai l'air chaud, par la ventilation intérieur en mode chauffage, et je retrouvai une température moteur de 90.

    or le moteur de la ventilation intérieure ne fonctionne plus, et je n'ai plus de ventilation dans mon véhicule ni en chauffage, ni en clim.

    j'ai amené mon véhicule chez Opel, et donc ils m'ont changé la sonde moteur et le thermostat, pour que le ventilateur moteur se déclenche, lorsque le monte monterait en température;

    résultat, sorti du garage, la voiture m'a refait exactement la même chose, en remontant en température au premier bouchon.

    j'ai donc payé une réparation chez Opel, qui n'a servi à rien.
    Et ils n'ont pas réussi à savoir pourquoi ma ventilation intérieure ne fonctionnait plus.

    0
  • Piccoli1 #4 31-05-2016 15:14:01

    merci pour ton info j'ai toujours mon radiateur moteur qui ne fonctionne pas j'ai change le connecteur visé sur le radiateur mais ca ne fonctionne toujours pas

    si vous avez une solution je suis preneur

    merci

    0
  • monaco #5 31-05-2016 16:24:45

    BJR.
    Avez vous testé l'ancienne sonde pour voir si elle fonctionnait ?
    Si c'est bon, voir s'il n'y a pas un fusible et/ou un relais qui alimente le ventilo.
    @+.

    0
  • Piccoli1 #6 31-05-2016 16:36:12

    merci pour ta reponse
    j'ai regarder les  fusibles et les relais j'ai tout fait je ne comprend plus

    merci pour ta reponse si rapide

    0
  • monaco #7 31-05-2016 16:43:25

    RE.
    Oui, mais un relais c'est pas facile à tester.
    Teste aussi la vieille sonde pour être sûr.
    @+.

    0
  • siannoyl #8 31-05-2016 19:04:16

    bonjour-888
    Fais ce que monaco te dit en faisant Çà
    cela évitera de changer des pièces inutilement

    0
  1. 1
  2. 2
Écrivez votre message ci-dessous