L’Argus : cote auto, voiture d’occasion et actualité auto

moteur se coupe en roulant

Répondre
  • brigdok #1 04-01-2012 11:32:36

    Bonjour,
    J'ai changé la baterie voici à peine 3 semaines, pourtant en roulant tout à coup des voyants s'allument intempestivement, puis plus possibilité de redémarrer quand j'ai coupé le contact. J'ai mis la baterie en charge avec un chargeur tout neuf acheté exprès, celui-ci m'indique dès le branchement que la baterie est TOTALEMENT déchargée !!! Repose de la baterie après pleine charge, plus de soucis pendant 3 jours puis aujourd'hui rebelote, voyants anarchiques puis plus d'essuies-glace, petit à petit plus de feux (sur l'autoroute c'est commode), puis moteur se coupe, plus moyen de redémarrer.
    Je me suis fait tracter, arrivee chez moi, mise en charge de la baterie qui était à nouveau complètement vide !!!! Quelqu'un peut-il me dire de quoi cela provient, j'ai bcp lu des choses sur l'alternateur, mais apparement ce n'est pas donné, donc je voudrais être sure avant de l'acheter. Je précise que je n'ai aucune confiance dans les garages....Merci ,pour votre aide

    Le modèle de la voiture
    Opel Vectra 1996 - Diesel 1.7 TD82 CD
    Catégorie de la panne : Amortisseur
    0
  • speedboy #2 25-02-2012 19:47:46

    Bonjour,

    J'ai eu la même chose il y a quelques années. C'était le relais de sécurité de démarrage. Il se trouve sous le capot (bloc moteur). Dans un boîtier noir il y a plein de relais carrés. Moi la marque c'était siemens. J'ai trouvé à l'aide la revue technique qui donne la résistance ohmique de chaque relais. Si un diffère, il y a de forte chance qu' il soit la cause de ton malheur (relais 40 ou 60€ de mémoire uniquement chez opel car spécifique). Pour en être sur, moi j'ai retiré la capsule du relais et avec une ficelle, j'ai serré le contact pour qu'il reste fermé. Et hop elle a redémarée nickel.

    J'ai galéré comme toi avant de trouver. J'espère que mon témoignage t'aidera

    Bon dépannage

    0
  1. 1
Écrivez votre message ci-dessous