L’Argus : cote auto, voiture d’occasion et actualité auto

Probléme avec le fusible de ma clim auto de ma vectra 2L DTI 2002

Répondre
  • cyrillou #1 03-05-2011 20:00:50

    Bonjour à tous

    J 'ai une OPEL VECTRA 2L DTI de 2002 modèle élégance ,et depuis quelques jours j'ai un soucis avec la clim auto,ces a dire qu 'un soir en sortant du boulot je n'avais plus de ventilation intérieur donc pas de clim
    je suis rentré chez moi et j ai regardé les fusibles et effectivement le gros fusible de 30 A était claqué.
    Je l ai remplacé par un autre fusible identique et il a de nouveau claqué quand j ai mis la clim en route sur automatique il me semble.Ensuite j'ai mis un fusible de 40 A pour voir et sa à remarché pendant une semaine mes il y avait plus d'air froid et le fusible a fini par claqué aussi .Fait OPEL il mon dit qu'il avait un cours circuit ou un fils dénudé et qu il fallait que je le trouve, ou que sa pouvais venir du compresseur l'air climatisé,du ventilateur ou d'un relais .
    Donc la je ne sais plus quoi faire ,
    Et je serais content si une personne pouvais me dire d ou pourrais venir la panne
    Je compte sur vous
    Merci

    Le modèle de la voiture
    Opel Vectra 2002 - Diesel 2.0 DTi100 Metal Line 5p
    0
  • countryauta #2 04-05-2011 05:37:57

    bonjour-888
      tu a la solution a ta panne bien sur il faut la cherche et la toit seul peu voir si tu a un fil crame une fiche ou une odeur  bon courage

    0
  • Dan57100 #3 04-05-2011 06:34:10
    Citation de cyrillou
    Bonjour à tous

    J 'ai une OPEL VECTRA 2L DTI de 2002 modèle élégance ,et depuis quelques jours j'ai un soucis avec la clim auto,ces a dire qu 'un soir en sortant du boulot je n'avais plus de ventilation intérieur donc pas de clim
    je suis rentré chez moi et j ai regardé les fusibles et effectivement le gros fusible de 30 A était claqué.
    Je l ai remplacé par un autre fusible identique et il a de nouveau claqué quand j ai mis la clim en route sur automatique il me semble.Ensuite j'ai mis un fusible de 40 A pour voir et sa à remarché pendant une semaine mes il y avait plus d'air froid et le fusible a fini par claqué aussi .Fait OPEL il mon dit qu'il avait un cours circuit ou un fils dénudé et qu il fallait que je le trouve, ou que sa pouvais venir du compresseur l'air climatisé,du ventilateur ou d'un relais .
    Donc la je ne sais plus quoi faire ,
    Et je serais content si une personne pouvais me dire d ou pourrais venir la panne
    Je compte sur vous
    Merci

    Ensuite j'ai mis un fusible de 40 A pour voir et sa à remarché pendant une semaine mes il y avait plus d'air froid et le fusible a fini par claqué aussi
    On ne change jamais l'intensité d'un fusible !, la preuve, celui de 40A a claqué aussi ! et c'est exactement ce qu'il faut faire pour faire cramé votre faisseau électrique ou foutre le feu a votre voiture.

    OPEL il mon dit qu'il avait un cours circuit ou un fils dénudé et qu il fallait que je le trouve, ou que sa pouvais venir du compresseur l'air climatisé,du ventilateur ou d'un relais
    Vous avez donc la réponse a votre problème, il faut juste chercher ou est le problème !

    -Démonté votre pulseur d'air est regardez l'état du moteur, si il n'y a pas de resistance, si il tourne librement
    -contrôlez l'état de votre faisseau électrique, cables, cosses, etc....
    -contrôlez aussi votre neiman, etat des cables, etc......

    @+

    0
  1. 1
Écrivez votre message ci-dessous