L’Argus : cote auto, voiture d’occasion et actualité auto

capteur pmh

Répondre
  • lampard #1 26-01-2010 21:22:36

    bonsoir à tous.j ai essayé plusieurs fois de localiser le capteur pmh sur mon opel zafira (2.0 tdi année 2001).possibilités photos ça serai génial.merci .

    Le modèle de la voiture
    Opel Zafira 2001 - Diesel 2.0 tdi
    Catégorie de la panne : Distribution
    0
  • lampard #4 27-01-2010 14:01:27

    bonjour.je voulais te remercier pour la photo.mais pour acceder à ce capteur,je fais comment.merci

    0
  • banban77 #5 15-02-2010 17:11:11

    bonjour
    je vien de changer le mien ce weekend pas facil, il te faux une clef torx de 8 et une de 14 ou 16 je ne sais plus tres bien
    souleve l'avant de ton zafira puis au niveaux des sonde d'huile tu le veras.
    commance par decrocher la grosse durite en plastique rigide du circuit de refoidisement,  tu aurras un peut plus accee. fait attention il ce monte legerement en sur le cote bon courage
    a+

    0
  • tintin13 #6 12-04-2010 00:27:00

    bonsoir a tous .

    Merci de me répondre sur une panne bizar ,  j'ai une panne  quand le moteur il chauffe normalement jusqu'a 80° , puis le indicateur  + compte tour + odb nivau de consomation passe a 00. HS
    l'indicateur moteur defaut electronique reste allumé au démarage.
    je laisse reposé la voiture 1h  ça re fonctionne normalement  puis sa recommence quand le moteur tourne un moment .   la voiture elle ne tir plus , moin de puissance moteur, sur consomation gasoil.

    je pense peu etre que j'ai le même probléme que notre ami dans ce forum.

    0
  • tintin13013 #7 12-04-2010 01:01:16

    Merci de me répondre à une panne bizarre.
    Je roule un voyant s'allume, témoin de moteur défaut électronique, reste allumé +  le compte tour +  Ordinateur de Bord  indique 00 L de consommation plus de calcul de consommation.   Le moteur au ralenti  il a une variation comme s’il allait s'arrêter et repartir, un ralenti comme une panne sèche de gasoil. Mais le moteur il ne s’arrête pas.      le moteur a une perte de puissance pendant.

    Par contre la ou c'est bizar, son le fait quand le moteur est chaud  à partir de 80° , si non a froid tout fonctionne normalement.
    Je pense peu être que j'ai la même panne que notre ami sur le forum.
    Le véhicule année 01.10.1999  zafira DI V16  a 196000 kM ,  changé la pompe injection en 2007 a 145000kM   j’ai cette voiture de puis 1 mois
    merci de votre aide

    0
  • reda73 #8 24-10-2010 17:04:26

    Bonjour,j ai le meme probleme dans ma zafira di anne 2000, vous pouver me dire la solution merci a+

    0
  1. 1
Écrivez votre message ci-dessous