L’Argus : cote auto, voiture d’occasion et actualité auto

Demarrage a froid difficile sur opel zafira

Répondre
  • Adeeldu95 #1 26-10-2005 19:53:57

    Bonjour ,

    je possède une opel zafira 2.0 dti année 2001 , qui a 135000 Km ...
    je l'ai acheter en occasion
    mais le problème c'est que parfois j'ai du mal a demarer a froid , et le voyant de prechauffage ne s'allume plus

    qu'est ce que sa peut etre ?
    merci

    Le modèle de la voiture
    Opel Zafira
    Catégorie de la panne : Démarrage
    0
  • Metacooler #2 26-10-2005 20:39:59

    Slt!


    Contrôles déjà si tu as bien une tension qui arrive aux bougies de préchauffage,si ce n'est pas le cas,il faudra remonter jusqu'au boitier de préchauffage pour voir ce qu'il en est!!

    0
  • Adeeldu95 #3 26-10-2005 20:45:37

    on ma dit que c'etait les bougies de prechauffage ????

    tu confirme ????

    merci d'avance

    0
  • Mick-mick #5 27-10-2005 11:23:00

    Salut,
    Si ton voyant au tableau de bord ne fonctionne plus, je n'incriminerais pas les bougies de chaufe en, premier lieu !
    Mais plutôt (comme te la dis metacooler ) un problème d'allime ou de ton  boittier de préchaufage !
    débranche le fil qui arrive aux bougies de chaufe (fil qui vien de ton boittier de préchaufe) branche un volt-metre sur (un calibre legerement supèrieur à 12 V), en paralèle, et l'osrque tu met le contact, tu dois lire sur ton volt-mètre la tenssion batterie !
    Si ce n'est pas le cas, continu ta synématique de panne plus en amont, et remonte jsqu'à la source du problème !
    bon courage
    tien nous au courant...
    @+...MICKA wink

    0
  1. 1
Écrivez votre message ci-dessous